Problema con la calefacion ,ayuda fer

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por gomez, 13 Nov 2006.

  1. gomez

    gomez Guest

    hola, el problema es que no sale a veces aire caliente aunque ponga el climatizador a tope 32cº , el problema lo tengo mas o menos localizado, y es que lleva una electro valvula que abre y cierra el paso del agua caliente . El problema es que se queda cerrada y por lo tanto no pasa agua y no calienta. cuando está cerrada le llega a la electrovalvula corriente 12v o sea esta activada , el problema no es mecanico si no que se queda con señal continua y aunque baje o suba los grados en el clima sigue habiendo 12v.
    La he desmontado y no iba ,subia y bajaba los grados en el clima y nada , pues bueno al rato vuelvo a probar otra vez y va perfecto subo y bajo los gados del clima y cuado bajo de 19Cº( que curiosamente son los que hace en el garaje de casa ) cierra y cuando subo abre . Esto ya me ocurrio otra vez y quisiera saber de donde viene el problema , ¿ hay alguien que le haya pasado lo mismo ? es que ya empieza hacer frio y el este fin de semana hice un viaje largo y pase tela de frio .gracias
    A Néstor1978 le gusta esto.
  2. gomez

    gomez Guest

    no sabe nadie de esto? no le a pasado a ninguno?
  3. JOFIMO

    JOFIMO Forista

    Registrado:
    28 Dic 2005
    Mensajes:
    1.417
    Me Gusta:
    20
    Ubicación:
    LISBOA-PORTUGAL
    Modelo:
    E61-530d/2006
    Sera del famoso "erizo". Sds.
  4. gomez

    gomez Guest

    gracias pero las averias que yo veo por ahi que han sustituido el erizo , es que no controla la velocidad del ventilador
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Asi es,pero el erizo es a la vez un sensor de temperatura y en funcion del calor que coge o no abre y cierra las valvulas de la cale y regula la velocidad del ventilador.
  6. gomez

    gomez Guest

    gracias fer espero que sea eso , me puse a ver lo que era la otra tarde en el garaje con el coche parado le puse el contacto y la electrovalvula le llegaba corriente siempre y asi se queda cerrada , bajaba y subia los grados y nada no iba , bueno pues al rato voy a echarle otro rato y va bien !! pongo el contacto y subo los grados y abre ( no le llegan 12v ) y bajo los grados y cierra y cuando lo ponia en unos grados muy aproximados a los de la temperatura que hacia en ese momento abria y ceraba , bueno no doy mas la lata y mucha gracias.

Compartir esta página