problema con la radio y luz sin solucionar

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por carlinhos, 19 Ene 2006.

  1. carlinhos

    carlinhos Guest

    bueno ya os habia comentado que tenia un problema con la radio y es que en marcha con ella puesta y solo pasandome una vez...si ponia un intermitente o encendia la luz por primera vez la radio se apagaba durante unos 2 o 3 segundo y volvia a encenderse sola. Pues bueno ayer me paso que estaba conduciendo tranquilamente y al dar luces a otro conductor para que se incorporara a la carretera, el volumen de la radio que llevaba en ese momento bajo considerablemente...nose a que se debe pero ya he revisado la bateria y esta todo perfecto.
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    no sera que llevas la radio de "cuentame" y esta pidiendo la jubilacion?? Pq si la bateria esta perfectamente cargada.

    Hombre, las radios con menos de 6 o 7 años al detectar una caida de tension importante al arrancar se apagan durante 2 o 3 segundos como tu dices.
    Pero no al encender una luz.
    Tambien algunas se apagan si se calientan demasiado.

    Pero lo de la bajada de volumen lo veo a un fallo por la edad.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Creo que tienes algomal conectado,seguramente el cable de iluminacion de la radio esta mal conectado.

    Los colores de ese cable son gris/negro.
  4. carlinhos

    carlinhos Guest

    me extraña porque el coche vino asi de fabrica, no se toco nada de la radio ni de nada, esta todo original, nunca se andubo tocando en la trastienda.

Compartir esta página