Problema con las escobillas

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por ALDECOS, 9 Ene 2006.

  1. ALDECOS

    ALDECOS En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    268
    Me Gusta:
    2
    Ubicación:
    Vitoria-Gasteiz
    Hola a todos. Al poco tiempo de tener el beme, el conce me sustituyó las escobillas porque no limpiaban bien. Al principio, estas últimas limpiaban perfectamente pero al cabo de unos días limpian igual de mal que las primeras. ¿A alguien le ha pasado esto?

    Saludos
  2. COPASA

    COPASA Guest

    pues no pero es demasiada casualidad no crees. haber si es tema del cristal.
  3. ALDECOS

    ALDECOS En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    268
    Me Gusta:
    2
    Ubicación:
    Vitoria-Gasteiz
    He limpiado bien varias veces tanto el cristal como las escobillas y sigue igual.
  4. MiguelM

    MiguelM Forista Senior

    Registrado:
    27 Ene 2005
    Mensajes:
    3.874
    Me Gusta:
    166
    Ubicación:
    Murcia
    Modelo:
    320D M F30 Aut.
    Puede ser tanto del la luna como de los brazos de las escobillas, que no haga la presión suficiente.

    Saludos

    PD: pero que te lo vean en el taller.
  5. Mithrandir

    Mithrandir Guest

    a mi de momento bien y las uso bastante
  6. scampos1984

    scampos1984 Forista Senior Miembro del Club

    Registrado:
    31 May 2005
    Mensajes:
    5.984
    Me Gusta:
    0
    Ubicación:
    Madrid
    Pues no sé ALDECOS, las mías limpian bien.

    Si quieres nos cambiamos los coches ...
  7. Peter_ok

    Peter_ok Forista

    Registrado:
    31 Ago 2005
    Mensajes:
    920
    Me Gusta:
    224
    Modelo:
    420i Coupe M
    las mias limpian muy bien de momento, yo opino que puede haber un problema en el cristal que hace que las escobillas tengan un desgaste prematuro.
  8. JJRA

    JJRA En Practicas

    Registrado:
    4 Dic 2002
    Mensajes:
    101
    Me Gusta:
    13
    Ubicación:
    En el Sur
    Aldecos, a mi me pasó eso una vez en un coche anterior que tenía. El tema está en el cristal del parabrisas. Mi caso fue que, en la fabrica donde trabajo, hicieron unos trabajos de mantenimiento donde quitaron pintura a unas estructuras con un liquido mezclado con una arenilla muy fina, esta mezcla queda en suspensión en el aire y se termina depositando en toda la superficie del coche, incluido el parabrisas claro, y se queda muy bien pegado. El hecho es que limpiando el cristal como si lavases el coche no solventas casi nada. Prueba a pasar la mano sobre el cristal o el techo por si tiene unos pequeños puntitos que se notan al tacto pero casi ni se ven. Si es así, lava el parabrisas, luego con un "rasca vidrio", como el de limpiar las vitrocerámicas, rasca el parabrisas, con cuidado de no rascar con las esquinas de la cuchilla, y cuando esté todo rascado lo vuelves a lavar y le pones las escobillas nuevas, si esto no lo arregla es que tienes el parabrisas muy rayado.

    Saludos y que se te arregle con el rasca vidrios.
  9. RomanCj

    RomanCj Forista

    Registrado:
    4 Mar 2005
    Mensajes:
    3.176
    Me Gusta:
    0
    Ubicación:
    Madrid
    Las mias tambien limpian bien, y yo he pasado por un cambio de cristal
  10. Jsama

    Jsama Guest

    Las mias barren bien, sobretodo la trasera ;-)

    Fuera de cachondeo, Las mias limpian que da gusto.
  11. cubano

    cubano Forista

    Registrado:
    12 Nov 2005
    Mensajes:
    1.992
    Me Gusta:
    1
    las mias van de maravilla, a un amigo mio le paso lo mismo con su coche y al final el problema estaba en el parabrisas que se lo habian cambiado y lo habian montado mal entonces la escobilla no barria correctamente
  12. maholinn

    maholinn Guest

    Atención conozco ese problema... Lo mas seguro es que no te lo hayan desparafinado bien, casi con toda seguridad, es mas no limpiará bien mientras no le echen los productos desparafinantes, no des mas vueltas al lavadero del conce, que es donde tienen esos productos....

    Saludos, ya comentarás.
  13. jmescri

    jmescri Forista

    Registrado:
    27 Nov 2005
    Mensajes:
    1.071
    Me Gusta:
    1
    Ubicación:
    valencia
    CREO QUE PUEDO SOLUCIONARTE EL PROBLEMA.TE CUENTO: A MI MUJER LE PINTARON EL VW POLO ENTERITO, Y AL PARECER NO PROTEGIERON BIEN EL CRISTAL DELANTERO. PUES BIEN, AL PULVERIZAR LA LACA QUE TIENE LA PINTURA METALIZADA, QUEDO IMPREGNADO DE ELLA. ES TRASPARENTE Y NO SE VE, PERO HACE QUE LOS LIMPIAS NO HAGAN BIEN SU TRABAJO. TE RECOMIENDO QUE COJAS UN TRAPO Y CON UN PULVERIZADOR LE ECHES ACETONA, LO QUE USAN LAS NENAS PARA EL ESMALTE DE LAS UÑAS, Y DALE CAÑA, FROTA Y FROTA Y VERAS COMO PROBLEMA RESUELTO. AH, CUIDADO DONDE PULVERIZAS LA ACETONA, CUIDADO CON LA PINTURA DE TU BEME...
  14. ALDECOS

    ALDECOS En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    268
    Me Gusta:
    2
    Ubicación:
    Vitoria-Gasteiz
    Hoy he estado en el conce y me han dicho q me van a mirar los brazos de las escobillas. Gracias.

    Saludos.
  15. azinsi

    azinsi Guest

    por cierto , por q no trae el limpia trasero, mira q sera menos estetico pero es muy util, por q por algeciras llueve barro la mayoria de las veces, y no se ve un carajo, por la luna trasera?
  16. comple

    comple Forista Legendario

    Registrado:
    30 Ene 2002
    Mensajes:
    8.012
    Me Gusta:
    1.352
    Modelo:
    e92.330d.245cv
    aldecos que te han dicho en el conce; en el mio la escobilla del lado del pasajero de la mitad para arriba limpia fatal, joder que llevo 6 meses con el coche y ya limpian mal; en la revision se las hago cambiar en garantia, lo malo es que sea cosa de los brazos, salu2
  17. ALDECOS

    ALDECOS En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    268
    Me Gusta:
    2
    Ubicación:
    Vitoria-Gasteiz
  18. Nheo

    Nheo Guest

Compartir esta página