Problema con las luces de marcha atras

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por torrebruno, 19 Feb 2007.

  1. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Necesito vuestra ayuda. La semana pasada al ir a pasar la ITV me pusieron un desfavorable como un camión.

    Resulta que no me funcionaban las luces de marcha atras, ninguna de las dos y en el cuadro no me da el error. No se enciende ningún aviso de avería en el dibujo del cuadro, ni nada.

    He mirado las bombillas y están bien, aunque supongo que no será de las bombillas porque sería raro que fallaran las dos al mismo tiempo.

    Pueden ser los fusibles?? cuales debería comprobar?? Y sino que puede ser????
  2. supercanedas

    supercanedas ///Moderador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2004
    Mensajes:
    11.539
    Me Gusta:
    1.559
    Ubicación:
    Goteborg
    Modelo:
    V/40-S1000XR
    yo que tu compraria otras bombillas,a veces "parece" que estan bien pero no lo estan,te lo digo por experiencia
    aunque lo mas facil es que sea un fusbile claro
    Un saludo!
  3. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Voy a comprobar si es el interruptor de la caja de cambios, a ver si hay suerte.
  4. supercanedas

    supercanedas ///Moderador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    9 Feb 2004
    Mensajes:
    11.539
    Me Gusta:
    1.559
    Ubicación:
    Goteborg
    Modelo:
    V/40-S1000XR
    jaja,vale,tu no me hagas caso:cool:
  5. Langueto

    Langueto Guest

    Puede ser que no haga buén contacto. Limpia los contactos del casquillo y de la bombilla con un poco de lija a ver si tienes suerte.

    Si no, puede ser el interruptor ese de la caja de cambios.

    Una tercera opción, que es lo que me ocurrió a mi, era que los cables estaban rotos justo en el paso del habitáculo al portón traser. El mio no es touring, pero el problema puede venir de ahí.

    Si es esto último, te aconsejo que vallas a cualquier taller especializado en electricidad del automóvil que te lo repararán facilmente y por poco dinero.
  6. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    No es que no te haga caso, pero como he dicho las bombillas las mire y estaban bien, doy fe.:wink:
  7. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    seguramente sea el interruptor de la caja cambios a mi me paso en el otro coche no en el bmw
  8. germanrc

    germanrc En Practicas

    Registrado:
    25 Nov 2005
    Mensajes:
    279
    Me Gusta:
    0
    Ubicación:
    Jerez de la Frontera
    A mi tmb me paso en otro coche y era el interruptor:err:
  9. invitado 12

    invitado 12 Guest

    manocontacto de la caja de cambios puede ser,comprueba tambien lamparas
  10. berto80

    berto80 Forista

    Registrado:
    11 Sep 2005
    Mensajes:
    775
    Me Gusta:
    1
    Ubicación:
    Zaragoza
    Es raro que se fundan las 2 bombillas de marcha atrás, pero puede pasar. Has ido a lo fácil (como es normal) mirando las bombillas. Ahora como bien dices, el fallo tiene pinta de ser el interruptos de la caja, ya q no te daban fallo las bombillas en el check.
    Quita la ficha que va al interruptor y puentea los terminales, si se enciende...es el interruptor cascao.
    Sds y ya nos dirás.
  11. gupin31

    gupin31 En Practicas

    Registrado:
    1 Ago 2006
    Mensajes:
    368
    Me Gusta:
    0
    Ubicación:
    muy cerca
    yo estoy con berto, quita la ficha haz un puente y mira a ver si de ahi no es , busca fusible, . si tampoco es , lava el coche y empapalo bien de agua ,sin secar el coche prueba a ver si enciende si luce busca la masa no está haciendo bien contacto.
    mas cosas no se me ocurren
  12. esart13

    esart13 Forista

    Registrado:
    30 Ene 2007
    Mensajes:
    1.323
    Me Gusta:
    884
    Ubicación:
    TGN
    Seguramente sea el micro de la caja de cambios con el uso se desgasta el bulon y no llega a hacer contacto. Un saludo a todos.
  13. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Gracias a todos, la idea es pasar mañana por mi mecánico, para ponerlo en el foso y probar en un momento con el interruptor. Ya os contaré.
  14. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Efectivamente la avería el dichoso interruptor, lo he cambiado y todo ok. Ahora toca volver a pasar la itv
  15. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Compra otro juego, y haz caso a super, a mi me paso eso y eran las jo.... bombillas :LOL: :LOL: :LOL:
  16. Langueto

    Langueto Guest

    Mira lo que dice justo antes que tu respuesta:

  17. miguel Manzaneque

    miguel Manzaneque Forista Senior

    Registrado:
    2 Abr 2004
    Mensajes:
    6.417
    Me Gusta:
    293
    Ubicación:
    Tenerife
    Modelo:
    320ci 316i Jazz
    interuptor caja de cambios, se comprueba con un tester
  18. Langueto

    Langueto Guest

    [anun]:floor: :floor: :floor: :floor: :floor: [/anun]
  19. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti

    Te lo repito, las bombillas las comprové y funcionaban, se encendían, daban luz, me explico????

    Además como ya he dicho,:cool: y parece que no has leido,:cool: era el interruptor que lo he cambiado y todo funciona de maravilla.:cool: :cool: :wink:

    Y finalmente he conseguido pasar la ITV:LOL: :LOL:
  20. TELAR

    TELAR Forista Senior

    Registrado:
    7 Mar 2006
    Mensajes:
    3.789
    Me Gusta:
    2
    Ubicación:
    pucela
    Modelo:
    320d e90 e46
    solucionado es un alivio
    si cuando uno tiene lios y se soluciona con dos duros es una alegria
    tan solo una pregunta cuanto te ha costado el interruptor
  21. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Ya preguntaré cuanto cuesta el interruptor de marras, yo lo cambié en mi taller. Pero es cosa de un minuto, el problema es que hay que acceder a la caja de cambios, asi que hablé con mi mecánico, me pidió uno nuevo, y fue ponerlo en el foso soltar uno poner el otro y listo, ni 5 minutos.
  22. torrebruno

    torrebruno Forista

    Registrado:
    4 Jul 2005
    Mensajes:
    1.874
    Me Gusta:
    0
    Ubicación:
    Donosti
    Al final no ha llegado ni a 20 lereulos, una chorrada pero en el momento más inoportuno.

    hayqueoderse

Compartir esta página