problema con las marchas??

Tema en 'Mini' iniciado por Lore, 21 Feb 2005.

  1. Lore

    Lore Guest

    hola a todos!soy nueva en el foro y me gustaria comentaros un problemilla k tngo con el cambio de marchas de mi mini.
    el problema esk casi siempre me cuesta de entrar la marcha atras de mi mini y casi siempre ace rascada y no se pork. la 1ª marcha de vez en cuando tb le cuesta.
    alguien tiene el mismo problema o similar???yo creo k no es normal [-X
  2. Joss

    Joss Forista Senior Coordinador

    Registrado:
    18 Jun 2002
    Mensajes:
    6.127
    Me Gusta:
    40
    Ubicación:
    Cirauqui
    Modelo:
    e70 + e64
    Hola Lore. Bienvenida !!!
    Por lo que he leido por ahi, es un problemilla algo comun en el ONE...hay mas gente a la que le ocurre.
    Podrias usar el truquillo de embragar, meterr quinta y luego la marcha atras, a ver que tal te va.
    Saludos.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenida al foro,;-).


    En cuanto a a tu consulta,si no funciona lo que comenta Joss,llevalo al conce a revisar el varillaje del cambio.
  4. victorbcn

    victorbcn Guest

    a mi me pasa lo mismo con la marcha atrás... lo consulté en taller y me dijeron q esto es lo q hay, q el engranaje de la marcha atrás va diferente del resto de las marchas...

    la solución está en pisar embrague y esperar un poquito y luego ponerla... no metas la marcha atrás acto seguido de haber pisado embrague, pq te rascará...

    saludos!
  5. Lore

    Lore Guest

    ok muchisimas mercis!!
  6. victorbcn

    victorbcn Guest

    de res!! ;-)
  7. Hola Lore y bienvenida, a mi me pasan las dos cosas en mi cooper, respecto a lo de la marcha atras, pues eso, lo que dicen por aqui está ok, y lo de la 1ª, a mi cuando me pasa, en lugar de poner 1ª pongo la segunda y acto seguido la 1ª, todo esto sin soltar a el embrage... a mi me suele funcionar. saludos.
  8. mikybcn

    mikybcn En Practicas

    Registrado:
    7 Feb 2003
    Mensajes:
    647
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Hola gente!

    Segun palabras del jefe de taller de Muntaña, el problema se ha solucionado en los Minis del verano 04 en adelante (reestyling), ya que han cambiado el cambio entero.

    Yo tengo el mini de octubre y me rasca la marcha atras igualmente, sera posible....

    saludos!
  9. IvanHoe2005

    IvanHoe2005 Forista

    Registrado:
    27 Sep 2004
    Mensajes:
    861
    Me Gusta:
    0
    Ubicación:
    Valencia
    Modelo:
    El tuyo
    Buenas!! nuestro mini tambien es de octubre del 2004 y tambien rasca la marcha atras, si lo hago despacito marcando tiempos no, pero si lo hago rapido pam pam pam... a rascar..
    asi que dudo que lo hayan solucionado :(

Compartir esta página