Problema con limpia trasero

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por xjorge1, 12 Nov 2006.

  1. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    Buenas,

    Tengo el limpia trasero del compact e36 que cuando le doy al final se me sube un poco encima de la chapa del maletero. Debajo del tapon que tiene en su base hay una rosca. La he aflojado pensando que asi lo podria colocar bien pero ademas de no poder hacerlo ahora me pierde agua del limpia por ahi.
    Alguien sabe como colocar bien el limpia? Por dentro del maletero tampoco veo ningun enganche ni nada. Lo de la perdida de agua supongo que será pq ha quedado un poco flojo, no?
  2. carnaza

    carnaza Guest

    Para que no se salga la escobilla del cristal tienes que aflojar el brazo y moverlo de posición. El tornillo esta debajo del tapon de plastico no? si lo que has aflojado es todo el conjunto es posible que te haya quedado mal apretado o que la junta que tenia no haga bien su función, junta o lo que sea.
  3. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.348
    Me Gusta:
    2.606
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Levanta la tapa del brazo y debajo lleva una tuerca , saca esta tuerca y sacas el brazo del eje del motor y luego lo vuelves a meter en una posicíon más avanzada.

    Te costará sacar el brazo, se queda clavado en el eje del motor con unas estrias que lleva, apalanca por la parte inferior del brazo.

    [​IMG]
  4. xjorge1

    xjorge1 En Practicas

    Registrado:
    15 Sep 2006
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    Bizkaia
    gracias. ya lo tengo arreglado

Compartir esta página