problema con los elevalunas

Tema en 'Mini' iniciado por supertopo, 12 Ago 2007.

  1. supertopo

    supertopo Guest

    hola amigos os comento esto haber si vosotros me podeis alludar, tengo un mini cooper del 2003 con 60.000km y el otro dia despues de cerrar la puerta del copiloto la ventanilla dejo de funcionar, al dia siguiente dejo de funcionar la del conductor, y ya ninguna baja nisiquiera el poquito que se baja al abrir y cerrar las puertas, le he mirado los fusibles y estan bien, ¿sabeis vosotros que le ha pasado? ¿sabeis como se puede arreglar?. muchas gracias y un saludo
  2. He oido que es muy frecuente este problemilla en los minis.Ademas es preocupante porque como sabrás, los cristales bajan un cm cuando se abren y se cierran las puertas, y si no lo hace pues pueden sufrir un poco.Lo que se es que se arregla muy facilmente y con un coste de 0 €. A saber: - mientras le das al interruptor para bajar la ventanilla(o sea, simultaneamente), tienes que dar unos pequeños golpecitos (no te asustes) en la parte interna de la puerta, entre el altavoz de abajo y el terminar de la puerta (por la parte de la visagra).Dicen que resulta, lo he oido en muchas ocasiones. No es ninguna broma.Prueba y nos cuentas. Espero que te funcione
  3. Targa

    Targa Forista

    Registrado:
    5 Abr 2007
    Mensajes:
    1.450
    Me Gusta:
    1
    Ubicación:
    Oviedo
    si la verdad que a mi tb me pasa a veces esto, en mi caso, solo en la ventana del acompañante.
    Me paso dos vece. la primera de ellas estaba tan acojonado, que iba a llevarlo al taller pa que me hiciera algo, al dia siguiente lo arranque y volvio al funcionamiento.
    La segunda vez aprendi de la primera y no le di importancia. Al dia siguiente volvio a funcionar normal.
    Si esto me hubiera pillado con ellas bajadas, no creo que me hubiera relajado tanto.
    soraya, gracias por el truquillo ese. No lo sabia jeje.
    Mi truco era dar de leches a la puerta, pero al final me sentia culpable de azotar al peque.
  4. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    a mi me pasa cada 15 a 20 dias y es por la calor.le he cogido el tranquillo y tardo unos 5 minutos en hacer las dos ventanas.
    1º sacar el paño de puerta (lleva 4 tornillos torx uno de ellos detras del reflector redondo de la esquina)
    2º despegar el paño de puerta haciendo palanca con un destornillador para quitar las grapas
    3ºdarle unos golpecitos al motor del elevaluna con algo de metal a la vez que le das al interuptor del elevaluna(el motor va arriba del altavoz.
    no es dificil
    suerte y saludos
  5. A mi no me ha pasado todavia...toquemos madera!!!

    Lo que si me pasa es al subirla (la del copiloto) que sube a golpes, a saltos...pero he descubierto que es por el calor asi que me da un poco igual.

    Intento ponerlo a la sombra y asunto resuelto.

    :biglaugh::biglaugh::biglaugh:
  6. full330

    full330 Guest

    Señoras, por que sois mayoría en este foro. Tenemos un telar de coche muy bonito pero un telar, basado en el motor del coche más feo del Mundo el pt-cruiser.

    Y yo friky de mi el otro día todavía se me ocurre calentarme la cabeza a ver cuanto me sale un Mini nuevo con motor y gasoil.
  7. Targa

    Targa Forista

    Registrado:
    5 Abr 2007
    Mensajes:
    1.450
    Me Gusta:
    1
    Ubicación:
    Oviedo

    Señoras no, que hay mucho varon por aqui. jejeje

    friki???? haces bien joder.
    Yo mirando el JCW....me tienen loco uno Recaro que puedes poner...
  8. ARM

    ARM En Practicas

    Registrado:
    25 Sep 2006
    Mensajes:
    177
    Me Gusta:
    0
    Ubicación:
    boadilla del monte madrid
    hola,neno haber si puedes hacernos un brico del tema elevalunas,ayer recogi mi mini,no funcionaba,aunque se escuchaba el clic del rele,motor:87 pavos,mano de obra:89 del ala + iva 198 machacantes la proxima vez lo cambio yo,con brico me atrevo.un saludito.:mad::wink:
  9. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    en cuanto vuelva a estar por casa lo intento hacer a ver como sale.es sencillo y barato
    saludos:wink:
  10. Javier Gext

    Javier Gext Guest

    En mi Cooper me pasa con frecuencia en la ventanilla izquierda, el coche lo utiliza habitualmente mi mujer, y no la veo dándole los puñetazos que hay que darle para que funcione, ¿alguien sabe cual es la solución definitiva?, el problema adicional es que la puerta no cierra bien cuando no funciona el elevalunas.
  11. neno mazagon

    neno mazagon En Practicas

    Registrado:
    27 Mar 2006
    Mensajes:
    637
    Me Gusta:
    1
    Ubicación:
    huelva
    la soluccion es dificil como minimo cambiar el motor,lo malo es que te van a dar otro motor que con el calor se quedara pegado con el tiempo y tendras que poner otro y asi sucesivamente.
    tu mismo
    saludos
  12. motoalf

    motoalf

    Registrado:
    23 May 2011
    Mensajes:
    1
    Me Gusta:
    0
    Ubicación:
    granada
    Gracias, me ha funcionado, solo le he tenido que dar un golpecito de justo entre los dos tornillos que sujetan el motor del elevalunas.
  13. Poti T

    Poti T Forista Legendario

    Registrado:
    16 Nov 2004
    Mensajes:
    9.118
    Me Gusta:
    3.247
    Ubicación:
    Parque Nacional
    Modelo:
    Elle McPherson
    Pues al Cooper de mi madre le pasa lo mismo en la puerta del copi.
    Esta tarde intentaré solucionarlo con lo de los golpes en la puerta y si no lo consigo, este fin de semana a mecanicar un poco.
    A Gus le gusta esto.
  14. Gus

    Gus Tali-bahn Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    28 Ene 2002
    Mensajes:
    134.980
    Me Gusta:
    48.643
    Ubicación:
    A 1800 kms del Ring
    Modelo:
    Z3/R56/RX8/SL
    El nuestro ha venido "arreglado" de la última revisión. El del compañante funcionaba pero no cerraba del todo (volvía a bajar los 2 cms cuando llegabas al tope)
    A Poti T le gusta esto.
  15. Poti T

    Poti T Forista Legendario

    Registrado:
    16 Nov 2004
    Mensajes:
    9.118
    Me Gusta:
    3.247
    Ubicación:
    Parque Nacional
    Modelo:
    Elle McPherson
    Los hay con suerte :descojon::descojon:

    Esta tarde intento lo de los toques en la puerta, a ver si se soluciona,
    los fusibles están ok y cuando le doy al botón de bajar hace un clic por la zona
    del altavoz de la puerta del copiloto pero no se mueve.
    Veremos luego......

    Edito, ayer le he montado al Cooper las Bridgestone S001 RFT, segundo juego, que bien vá esta rueda!!
    Y en convencional van mejor todavia.
    A Gus le gusta esto.
  16. Poti T

    Poti T Forista Legendario

    Registrado:
    16 Nov 2004
    Mensajes:
    9.118
    Me Gusta:
    3.247
    Ubicación:
    Parque Nacional
    Modelo:
    Elle McPherson
    Pues nada, no vá después de los toques donde recomendabais.
    Mañana a ver si encuentro un rato y quito el panel de la puerta.
    Sigo informando......

Compartir esta página