Problema con los elevalunas

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Magic11, 19 May 2005.

  1. Magic11

    Magic11 Guest

    Buenas,tengo un problemilla con los elevalunas. Me van a golpes, me explico ,para bajar las lunas tengo q darle muchas veces al boton.
    confio en q algun manitas me pueda echar una mano,gracias.
  2. arty-bmw

    arty-bmw Guest

    Seguro que algun manitas de por aqui te echa una mano.....yo no tengo ni idea que puede ser, todo lo que te diga es hablar por hablar.Yo se que la vez que desmonté el panel de mi puerta, vi que los railes del elevalunas tenian unaespecie de grasa amarillenta, igual se te ha secado y no corre bien por eso.
  3. palazos

    palazos Forista

    Registrado:
    27 Abr 2003
    Mensajes:
    1.902
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    en efecto, creo que es eso, te habra cojido porqueria los railes y ira mas duro de lo normal, entonces detecta como si huviera un obstaculo, vamos juraría que es eso. Creo que limpiando y engrasando los railes como decía Arty será sufiente.
  4. sapillo

    sapillo En Practicas

    Registrado:
    19 Abr 2005
    Mensajes:
    245
    Me Gusta:
    0
    Ubicación:
    Madrid
    Esperemos a las respuestas de los expertos, pero también juraría que engrasando los railes se arregla.

    saludos. :-({|=
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Aparte del engrase de las guias,cierra la puerta,pon el contacto,sube el cristal hasta arriba,pulsa el boton del elevalunas unos segundos y despues prueba.
  6. Magic11

    Magic11 Guest

    gracias ,voy a mirar vuestras soluciones haver q tal y ya os cuento.

Compartir esta página