Problema con luces de cruce

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Sogi, 4 Nov 2006.

  1. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    La cuestion es que tengo fundida una luz y ayer pues de repente no iba tampoco la otra y la desmonte y estaba bien.
    He cambiado las dos luces de cruce (H7) y no enciende ninguna, he pensado en los fusibles y estan todos bien....

    ¿Que puede ser? Quizas un releee, per cual... si alguien tiene un esquema de lois fusibles o alguna idea se agradece....

    Gracias de antemano.
  2. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El rele de faros es el de color naranja y el de cruce el verde:
    [​IMG]
  3. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Mira lo que comenta FART, otra posiblidad es el mando giratorio de las luces. A mi me fallaban las de posición de un solo lado, si miras el esquema eléctrico verás que el mando lleva un contacto independiente para cada lado (buena idea para evitar fallos "totales"), pues uno de los contactos fallaba, fuí al desguace, un mando "nuevo" y listo:wink:
  4. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    ok, gracias, probare las distintas cosas y vere que sucede.
  5. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    Fart, el rele verde que esta justamente debajo del rele de luces de cruce (que son iguales) de que es???
    Parece que ya esta arreglado y era simplemente un fallo de que no hacia bien conexion...
  6. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
  7. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    eduma, no consigo verlo, se queda pillado, vamos que tarda mucho en cargar.No hay otra forma de verlo??
  8. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.721
    Me Gusta:
    602
    Ubicación:
    Salamanca
  9. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Te pongo la imagen

    [​IMG]
  10. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    No quiero ser pesado EDUMA, pero nada no consigo q carge asi q me conformo con que me digas de que es el rele que se encuentra justo debajo (en direccion a a los faros del coche) del de los luces de cruce, que en mi caso ambos osn verdes.
  11. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.380
    Me Gusta:
    2.634
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    [​IMG]

Compartir esta página