Problema con luces interiores.

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por orni, 29 Jul 2005.

  1. orni

    orni Guest

    Pues la cosa es que funcionaban perfectamente, pero esta noche las he encendido para mirar una cosa, y solo se han encendido las de atras :-s , y al apagarlas, pues que no se han apagado y he terminado el viaje con luces encendidas. Sólo se apagan al cerrar el coche con el mando de la llave. Alguna idea :-k . Muchas gracias.
  2. Auto Olmo

    Auto Olmo BMW SERVICE Patrocinador

    Registrado:
    8 May 2004
    Mensajes:
    1.836
    Me Gusta:
    92
    Ubicación:
    www.autoolmo.bmw.es
    Puede ser fallo del plafon delantero,desmontalo,desconectalo y vuelve a conectarlo.
  3. orni

    orni Guest

    Con el plafón delantero te refieres a la luz delantera? Si es esí, como se desmonta? Gracias.
  4. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.045
    Me Gusta:
    1.234
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    Con un destornillador ,lo metes entre el tapizado dl techo y el plafon y sale para abajo tirando sin mas.
  5. orni

    orni Guest

    Gracias. Por ahora lo que he echo es darle un toquecito en la luz delantera y se ha vuelto a encender y todo funciona correctamente otra vez. Supongo que será lo que decís, que hace mal contacto...
  6. pitxi

    pitxi Guest

    a mi me pasa lo mismo, tengo localizado el problema, está en la regleta o clema de conexion del plafón delantero que no conexiona bien, si la inclinas un poco vuelve a hacer contacto, p.e. con poco de papel metido a presion.
    es una tonteria pero una cagada de diseño.
    salu2

Compartir esta página