Problema con luz de vano motor

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Copymrone, 27 Nov 2005.

  1. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Jejeje, hoy me he dado cuenta de la luz del vano motor, nunca me ha funcionado pero hasta hoy no me he fijado en ella.
    He desmontado el guarnecido del capo y en el estaba la luz, la desmonte y la bombilla estaba bien, segui el cable y tb estaba bien luego se mete por el borne positivo que hay en el motor y perdi el rastro del cable, luego me fije en el interruptor que hay encima del foco que tb funciona bien, que sera para que se encienda o se apague a luz, y ya por ultimo mire de nuevo los fusibles, bueno creo que exactamente es el 37 de 10A y tb estaba bien, de que puede ser? el cable puede que este pelado por debajo del coche?

    Perdonar por el ladrillo pero ya lo veo algo imposible....
    Gracias a todos y un saludo
  2. ATB

    ATB Forista

    Registrado:
    10 Feb 2004
    Mensajes:
    1.157
    Me Gusta:
    1
    Ubicación:
    GRANADA
    a mi me pasa lo mismo,la semana pasada desmonte medio coche y no doy con la averia.no llega corriente a esos cables y el fusible esta bien.

    a ver si alguien nos saca de dudas???
  3. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Jejeje, lo mismo que a mi, a ver si alguien nos lo resuelve, o a alguien que le a pasado lo mismo y sabe de que es.

    Saludos
  4. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Todos los serie 3 llevan luz de vano de motor???
  5. Bamos Mu Wien

    Bamos Mu Wien Forista Senior

    Registrado:
    13 May 2004
    Mensajes:
    3.928
    Me Gusta:
    26
    Ubicación:
    Barcelona
    Yo no tengo luz,pero me han dicho que la luz solamente funciona si teneis puestas las luces de posición y el capó abierto.Se ve que han aplicado la lógica de que si tienes las luces puestas es porque es de noche y si habres el capó necesitaras la luz.A ver si es que no poneis las luces y no le llega la corriente al interruptor,probar a ver.
  6. bemetaa

    bemetaa Forista

    Registrado:
    29 Oct 2004
    Mensajes:
    2.820
    Me Gusta:
    6
    Ubicación:
    Asturias
    Eso mismo pasa en E34, luces puestas y capo abierto.
  7. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Luego por la tarde lo pruebo, pero creo recordar que lo probe con las luces puestas y con el contacto. De todas maneras lo probare por la tarde.
  8. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    El mío si tiene:) , y solo va con las luces de posición encendidas y el capó abierto lleva un interruptor. Supongo que es un tema de seguridad, para que si hurgas en la carretera se vea el coche.
  9. ATB

    ATB Forista

    Registrado:
    10 Feb 2004
    Mensajes:
    1.157
    Me Gusta:
    1
    Ubicación:
    GRANADA
    Manda huevos,pues si que era eso,y yo dandole vueltas a la cabaza jajajajajajajajaaj
  10. Sogi

    Sogi Forista

    Registrado:
    4 Sep 2005
    Mensajes:
    1.318
    Me Gusta:
    0
    Ubicación:
    Madrid
    Como es eso de las luces del vano motor??? en que consiste????
    que es??????

    Perdonar mi ignoracia.
  11. NeXtro

    NeXtro Guest

    los compact tb llevan la luz en el motor????
    Lo digo pq yo al mio o mu mal veo o no la lleva.
    Saludos
  12. t0ny

    t0ny Forista Miembro del Club

    Registrado:
    24 Sep 2004
    Mensajes:
    1.359
    Me Gusta:
    9
    Ubicación:
    Madrid
    Modelo:
    e46 & e39
    8-[ Pues no me he fiajado nuna si lleva o no... lo miraré.
  13. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Jejejeje, uuuuuuuuueeeeeeeeeeeee la luz funciona a la perfeccion, pero con las luces de posicion puestas y el motor en marcha, me acorde en un semaforo, me eche a un lado, abri el capo, (con las luces puestas), y ahi estaba alumbrando a tope, jejejeje, pequeña confusion.

    Gracias a todos y un saludo.
  14. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Según equipamiento algunos llevan un plafon en la moqueta del capó para alumbrar el motor por la noche es útil para mirar niveles y tal. Si lo llevas va en el capó por dentro hacía el lado del conductor y hacía la base del capó.
  15. Copymrone

    Copymrone Miembro del Club

    Registrado:
    14 Jul 2005
    Mensajes:
    7.873
    Me Gusta:
    0
    Ubicación:
    Madrid
    Yo lo tengo mas cerca de la parte del copiloto, y el cable sube junto al del agua del limpiaparabrisas, por lo menos en el mio, 325i e36 coupe.
  16. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    Pues que aprovechando lo de los riñones le he sacado una foto a la luz del capó.

    [​IMG]

Compartir esta página