problema con mi 323 ayudaaaa!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por 323 e-46 M paket, 23 Ene 2007.

  1. hola que tengo un 323 i e46 170 cv de serie tiene 165 000 kilometros y ayer despues de estar un rato en carretera pare para ceder el paso y cuando salí le pise a fondo en primera y cuando iba sobre las 5000 vueltas se encendió la luz del EML y el coche se paró automaticamente... lo arranqué y el coche iba como la seda. No me ha vuelto a dar el fallo pero me quita el sueño.

    Aparte de esto el embrague cuando lo subo mucho de vueltas y lo piso vibra un pelin. solo en muy altas 5500 -6000 a que se debe ??? antes no lo hacía.

    y la ultima duda es la sobre la dirección. cuando esta parado hay algunas veces que se pone muy dura y otras no... es como si le faltara líquido pero el nivel esta bien que puede ser????


    Será mejor ponerle primera y dejarlo caer por un barranco??? hagan sus apuestas y espero que algun alma caritativa me ayude con el tema porque me tiene preocupado. gracias
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    1/ Podria ser tema de gases,¿cuantos kilometros tienen las bujias?

    2/ Podria ser normal,ya que el embrague està girando y tu lo estas provocando.

    3/ Ralenti muy bajo o amago de parase?
  3. que va tio el coche tien 160 000 km y ya no me falla fue un caso puntual. y lo del embrague porque antes no lo hacía??? me tiene mosqueado.. :(
  4. E36Technik

    E36Technik Forista Legendario

    Registrado:
    16 Jul 2005
    Mensajes:
    9.479
    Me Gusta:
    349
    Ubicación:
    Madrid.
    no antes de eso me lo madas pa madrid, yo pago el traslado:biggrin:
  5. a ver qeu se me olvido contestar a esto....... jajajaja perdon. el coche estaba perfecto el fallo en cierto modo fue mio. en la batería hay un adaptador que la presiona con un tornillo que tiene una pequeña punta montando el equipo de noche debí ponerlo mal y se rodó esa pieza hasta hacer masa con el positivo y chasis y taba ya soldada...... menos mal que es un bmw si es otro me bailo la centralita. todo solucionado jejej acias

Compartir esta página