Problema con mi hornet 99'

Tema en 'Moteros BMW FAQ Club' iniciado por Julio C., 19 Abr 2007.

  1. Julio C.

    Julio C. Forista

    Registrado:
    21 Ene 2003
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Hola!

    Esta mañana al ir a currar con la niña, noto que en 4º cuando llego a 100 mas o menos... la moto no tira más. Es decir, la queda mucho recorrido de puño, pero la cabrona no anda. Esto ya lo había notado esta semana pasada también.

    Total que hoy ... al ir a 80 o asi, la moto ha "explosionado" o petardeado una vez, y se me ha parado!!!! (no se de donde viene la explosion, si del motor o del tubo).

    Despues de cagarme en todo bicho peludo, me vuelvo a montar y arranca! Sigo en ella hasta el curro ( no está lejos) y me vuelve a pasar lo mismo pero en segunda... un petardazo y la moto.. parada!

    Al final he conseguido llegar, pero estoy preocupado... no se que coño la podrá pasar. Y sobre todo cuanto podrá ser la reparación... En el taller (por teléfono) me dicen que si la bujía, que si no se que...y como estoy mas verde que un chiste del ozores, no me entero de ná.

    He de decir, que cuando me deslimitaron la moto, no pusieron las toberas originales, sino que dejaron las de la limitación "recortadas" porque el mecánico no tenía espacio suficiente para poner las buenas.... (chapuza indecente que me hicieron en otro taller que no era el oficial)

    Resumiendo, perdida de potencia, petardazos (uno) y moto parada... ¿¿Que puede ser??

    Gracias. :wink:
  2. Iago_Wild

    Iago_Wild Forista Senior

    Registrado:
    8 May 2004
    Mensajes:
    4.200
    Me Gusta:
    0
    Ubicación:
    Sueca (Valencia)
    Puedes explicar un poco mejor eso que te hicieron en las toberas?

    La verdad es que resulta rarisimo!

    La perdida de potencia se puede atribuir a que no le llega la cantidad correcta de combustible, el petardazo (si es en el tubo) a una cantidad masiva de combustible no quemado que ha explotado en el silenciador o colector por el calor ...

    Descartaria que el ruido proviniese del motor, en ese caso probablemente tu motor ya estaria muerto.

    Me apuesto lo que quieras a que es un problema de alimentacion relacionado con la chapuza esa de las toberas
  3. Julio C.

    Julio C. Forista

    Registrado:
    21 Ene 2003
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Te cuento;

    Llevo la moto a deslimitar a un taller, y como es lógico les entrego las originales, para que las vuelvan a colocar en su sitio.

    Cuando voy a recogerla me cuentan, que como el motor está situado de "manera X" es imposible colocar las originales por falta de espacio para maniobrar. Ademas me dicen que total, como estaban viejas.... Y lo que hace (lo que me dice que hace) es "recortar" las del kit limitacion, (que imagino serán mas estrechas, para evitar la entrada de sopa) para que la moto tire como si estuvieran puestas las originales...... No te puedo contar mas, porque eso me contó el mecánico (mecanico de un taller bastante famoso y con muchisimos clientes de valladolid):mad:

    El de la casa oficial, me comentó que si, que si SOLO se quitaba el depósito, eso pasaba, pero claro... hay que desmontar también el filtro para que haya espacio para hacer lo que sea....
  4. rbejaranoe

    rbejaranoe Forista Legendario

    Registrado:
    11 Dic 2002
    Mensajes:
    8.577
    Me Gusta:
    167
    Ubicación:
    Malaga
    Modelo:
    GLA 200/K1200R
    Me parece rarísimo lo de las toberas,las de limitación y las buenas son excatamente iguales por fuera a excepción del sello en relieve de 25 kw que llevan las limitadas.
    De hecho yo llevo las de la limitación huecas por dentro,es decir sin limitar pero esque son exactamente iguales.
  5. POLA

    POLA Forista Senior

    Registrado:
    25 Ene 2006
    Mensajes:
    6.051
    Me Gusta:
    7
    Ubicación:
    Cox (Alicante)
    Yo tambien creo que es de alimentación.
    Por cierto, lo de las toberas una autentica chapuza, yo la llevaria a montar las originales y listo.
  6. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Dificil acertar desde aquí, parece que no le llega suficiente gasolina, igual es del filtro ó de la propia bomba de la gasolina que unas veces va y otras no.

    Salu2
  7. JAVMAD

    JAVMAD Repartidor... Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Oct 2005
    Mensajes:
    8.242
    Me Gusta:
    1.909
    Ubicación:
    Madrid
    Modelo:
    F10-X1-R1200RS
    Que tal el mantenimiento de filtro del aire???? porque si esta muy sucio puedes llegar a tener ese tipo de problemas, y si en el carburador la mezcla no es correcta y la gasolina no se quema completamente puede pasar al escape que con el calor del mismo produce explosiones, ahora bien, que llegue a pararse... pues es raro.

  8. Me lo has quitado de la boca!! yo miraria los carburadores y el filtro del aire,Suerte
  9. Iago_Wild

    Iago_Wild Forista Senior

    Registrado:
    8 May 2004
    Mensajes:
    4.200
    Me Gusta:
    0
    Ubicación:
    Sueca (Valencia)
    Pues yo le daria dos collejas al chapuzas que te ha echo eso y despues llevaria la moto al conce para que le montase las toberas originales.

    Tu problema viene de ahi, de falta de alimentacion, segurisimo!
  10. agus

    agus Forista Legendario Miembro del Club

    Registrado:
    25 Nov 2002
    Mensajes:
    7.589
    Me Gusta:
    206
    Ubicación:
    Badajoz
    Modelo:
    Mini
    Vaya chapucero, juer. Que le ponga las buenas verás como todo va mejor
  11. Julio C.

    Julio C. Forista

    Registrado:
    21 Ene 2003
    Mensajes:
    815
    Me Gusta:
    0
    Ubicación:
    Valladolid
    Muchas gracias por las respuestas :biggrin:

    Estuve ayer en el taller (oficial) y ya me han dicho que la lleve el martes, según el, la moto no hace ningun ruido raro, con lo que ... espera que de motor no sea. El cree, como vosotros, que el problema viene de la admisión, por la chapuza que me hicieron :mad::mad::mad:

    En cuanto me la den, os cuento el quiz de la cuestion.

    Saludos!:biggrin:
  12. Juankmen

    Juankmen Forista Senior

    Registrado:
    30 Abr 2006
    Mensajes:
    4.424
    Me Gusta:
    285
    Ubicación:
    Santiago de Compostela
    estoy con los compañeros, tiene pinta de problema en la alimentación y creo que algo tiene que ver con la chapucilla de las toberas.........no creo que sea nada grave una vez que soluciones la chapuza
  13. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.680
    Me Gusta:
    1.360
    Vaya chapucilla te hicieron... No entiendo cómo no consiguieron colocar unas piezas originales en la moto...
    Aprovecha y limpia filtro y carburadores. Si la moto no "respira" pierde potencia. Es como correr con la nariz tapada.

Compartir esta página