Problema con PDC original...

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Beiky, 25 Dic 2006.

  1. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Pues hace unos dias el PDC trasero de mi coche empezo a fallar, y ahora lo unico que hace es cada vez que pones la marcha atrás empieza a pitar continuamente y se para..como si entrara en modo fallo.

    El PDC es el original pero montado a posteriori, esta sin codificar aun, pero en el anterior coche que lo tenia montado nunca me dio problemas...

    A alguien le ha pasado algo asi, ya e comproblado conexiones de los sensores, fusible...
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Algun sensor està fallando.
  3. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.765
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    no tengo mucha idea pero a lo mejor lo tienes que repogramar...
  4. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Como se puede comprobar que sensor es el que esta fallando?
  5. Beiky

    Beiky Forista Senior

    Registrado:
    5 Ago 2005
    Mensajes:
    4.065
    Me Gusta:
    20
    Solucinado era de un sensor trasero...

Compartir esta página