Problema con pedal de embrague M3 E36 321cv

Tema en 'BMW Serie M (1979 - Presente)' iniciado por Ibantxo ///M3, 28 Jul 2007.

  1. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa
    Hola a todos, desde que le cambie el bombin y la bomba de el pedal de el embrague y despues de haber purgado correctamente el circuito del mismo, noto que cuando piso el embrague hasta el fondo no termina de engranar bien, tengo ke hacer un milimetrico juego con el pedal hacia la izda y entonces el pedal se hunde un poco pegando un golpecillo y engrana perfecto.No se de que puede ser pero dicho movimiento esta haciendo ke este gastando el plastico de la bomba del pedal del embrague por la parte de abajo por rozamiento al pisar.A alguien le ha pasado algo similar? sabeis de que podria ser?

    Saludos:wink:
  2. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa
    espero haberme esplicado bien.
    A ver si alguien puede darme alguna pista.
    saludos
  3. jose m3

    jose m3 Guest

    pues si que te da problemas ese coche, he visto bastantes post tuyos con problemas en el coche, ademas ese no es el 321 que tenia antes joan???
  4. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa
    Pues si, si ke es el ke tenia esa persona.Si ke me esta dando problemas si,pero bueno hay ke ir solcuionandolsas sino te desesperas.A ver si alguiein me puede hechar un cable.
    saludos
  5. mandible

    mandible Guest

    Ni idea, Ibantxo. Yo no gasto pedales de esos :wink:
  6. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    Si moviendo el pedal hacia un lado hay cambios está claro qeu es algo mecánico. comprueba a ver en que se atasca, porque no creo que sea de la bomba
  7. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa


    Vaya chispota ke tenemos!!:biglaugh::biglaugh::biglaugh::biglaugh:
  8. Ibantxo ///M3

    Ibantxo ///M3 Forista Miembro del Club

    Registrado:
    20 Dic 2005
    Mensajes:
    1.855
    Me Gusta:
    131
    Ubicación:
    Gipuzkoa
    La verdad es ke es un poco complicado de esplicar lo ke le pasa al coche, pero basicamente es ke kuando pisas, cuando se supone ke el pedal del embrague llega hasta el final para ke no rasque tengo ke hacer un ligero movimiento hacia la izda para ke termine de engranar sin rascar.Ese movimiento esta haciendo ke desgaste la parte de plastico de la bomba del pedal del embrague.Puede tener algo ke ver con desgaste de embrague o la maza del mismo?

    saludos
  9. _bmw_318

    _bmw_318 Forista Legendario

    Registrado:
    27 Mar 2006
    Mensajes:
    7.801
    Me Gusta:
    3
    Ubicación:
    barcelona
    Segun recuerdo, lo tubiste que desmonar toda esa zona del pedal y embrague, quiza al montar no hayas puesto algo bien. En mi opinion,gastate unos euros de mano de obra y que te lo monte un mecanico, te lo digo por experiencia aveces conviene dejarlo en manos expertas

Compartir esta página