Problema con remolque

Tema en 'Foro General BMW' iniciado por Ander, 15 Feb 2007.

  1. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Bueno, pues al caso es que cuando engancho el remolque de los perros, al pasar de 80 km/h el coche vibra que da miedo. Con menos velocidad tambien vibra algo, pero muy poco. Yo creo que debido aun porblema que tubimos con un rodamiento, el eje puede que este algo otrcido, y que al pasar de cierte velocidad las vibraciones aumentan considerablemente.

    El otro dia lo probe con un remolque nuevo que me dejo un amigo, y para probarlo, lo puse a 140 km/h y tambien vibraba, muy poquito pero vibraba. Suoongo que a esa velocidad ya sera algo normal.
    La cosa es que con el anterior coche que tenia, un Patrol Gr ni vibraba ni una gota, o vamos, eso es lo que yo creo, ya al pesar al coche tanto, puede que no se apreciara tanto.

    Por eso me gustaria ssi alguno utulizais remolques de perros (por el peso y demas) si notais algo raro o alguna vibracion circulando a una velocidad de unos 120/140 km/h.
  2. Caneco

    Caneco Clan Leader Staff BMW FAQ Coordinador

    Registrado:
    5 Abr 2002
    Mensajes:
    27.099
    Me Gusta:
    750
    Ubicación:
    A Guarda
    el problema es que con remolque no puedes ir legalmente a más de 80 kms/h. No sé si te viene de ahora o siempre te lo ha hecho, pero los remolques sólo tienen que pasar pruebas de seguridad hasta esa velocidad, y no sería la primera vez que gripa un rodamiento en marcha,.. con lo que ello puede suponer,..
  3. ReZn0r

    ReZn0r //Mmmmmmmmm Staff BMW FAQ Coordinador

    Registrado:
    10 Jun 2002
    Mensajes:
    30.801
    Me Gusta:
    62
    Ubicación:
    Galicia
    los perros lo deben pasar estupendo :roll:
  4. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Ya se que con el romolque no se puede pasar de 80 km/h, al igual que se que que copn el coche no se puede pasar de 120. Segun el fabricante, pueden rodar a una velocidad de 120 km/h sin ningun problema y sin que ello suponga un deterioro anormal de ninguna de las piezas.

    Lo viene haciendo desde que le cambiaron los rodamientos (se rompieron al perder la tapa y llenarse de barro y agua). Hasta el momento siempre he circulado a 120 sin notar nada de nada. Que el carro nuevo vibre a esas velocidades me aprece normal, ya que todas esa vibraciones que subre el mismo se las transmite al coche quiera o no, pero que no se pueda pasar de 80 por que parece que el coche se va a desmontar... como ya he dicho, creo que el problema puede estar en el eje, pero no lo se seguro.
  5. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    todo esto era lo que yo pensaba..., hasta que un dia rompi un rodamiento, se solto una rueda y menos mal que para cuando paré el coche ya estaba en el arcen... mi consejo....: vete a una tienda de remolques y que te pongan unas ruedas de coche, no las que lleva de serie con rodamiento....
  6. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    otra cosa..., sea la velocidad que sea(no mas de 160) no tiene pq vibrar ningun remolque, por pequeño que sea..., haz la prueba a arrastrarlo con un coche que sea delantera....., quizas tengas algo en la transmision...
  7. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Eso pienso yo, que no tiene que vibrar, aunque al ver que el nuevo tambien vibraba (poco pero lo hacia) a 140, llegue a pensar que seria algo normal. Las ruedas que trae, ahora mismo no se que medida son pero son bastante grandes, sin llegar a las de coche claro.

    Yo tambien rompi un rodamiento, claro que en lugar de soltarse la rueda, se bloqueo y el remolque fue arrastrando esa rueda durante bastante tiempo sin que me diera cuenta. Por eso creo que el eje puede estar algo dobleado.

    De todas formas, encuanto solucione el tema y averigue de que s, seguire tu consegjo y le pondre unas buenas ruedas de coche, haber que tal va.
  8. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    tampoco unas de coche!! pero si esa medida intermedia, creo que es 13", haz la prueba con un coche delantera y te quedas tranquilo....
  9. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Este mismo finde hago la prueba con uno delantera, pero no se, puede ser de la transmison o que? me parece raro, no.
  10. fly4food

    fly4food Forista

    Registrado:
    4 Jul 2004
    Mensajes:
    1.379
    Me Gusta:
    0
    Ubicación:
    Bilbao...cagüen xotz
    no quiero meterte el miedo en el cuerpo.... por eso quiero que hagas la prueba..., si el delantera no vibra, empieza por checkear los contrapesos de la ruedas traseras de tu coche, caidas etc...., sino tendrias que ir un poco mas alla... (transmision? diferencial?....)

    tranquilo..., haz la prueba, igual simplemente el remolque esta hecho un cristo !!!:LOL: :LOL: :LOL:
  11. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Buff, eso espero. Este finde hago la prueba y asi me quedo tranquilo. Muchas gracias ;-).
  12. blaki

    blaki Capullo Leader Miembro del Club

    Registrado:
    22 Ene 2007
    Mensajes:
    43.742
    Me Gusta:
    9.275
    Ubicación:
    Curva de Gauss
    Modelo:
    340 DIESEL
    ponle unos amortiguadores sino tiene y revisale los rodamientos,pero si dices que el eje esta torcido ahi tienes problema
  13. DRUBIOA

    DRUBIOA Guest

    Hola,

    Yo tengo 2 remolques, uno galvanizado que pesa poquísimo y otro de hierro más grande.
    Con el pequeño no vibra nada de nada, pero con el grande de hierro sí que vibra al pasar de 120 km/h, imagino que será el peso que varía el coeficiente aerodinámico, en los 3 coches que tuve con enganche les pasaba lo mismo, y al que llevaba el alerón trasero no veas como se ponía a vibrar el alerón.
  14. Ander

    Ander Forista Miembro del Club

    Registrado:
    10 Feb 2006
    Mensajes:
    1.953
    Me Gusta:
    93
    Ubicación:
    EH
    Amortiguadores ya tiene y los rodamientos los tiene tambien nuevos, por eso pienso que puede ser por el eje.

    El remolque que digo que va fatal, es de galvanbizado tambien. Hasta el momento, con el anterior coche, no tenia ningun problema, no notaba nada, con este en cambio si pasas de 80 parece que se va a desmontar el coche.

    Con el nuevo que me dejaron en cambio, tambien de galvanizado, probandolo a 140 y en vacio, tambien vobraba, pero muy poquito.

    No se, puede ser fallo en el montaje de la bola?
  15. oscartds

    oscartds Forista Senior

    Registrado:
    16 Abr 2004
    Mensajes:
    3.686
    Me Gusta:
    84
    Ubicación:
    REINO de LEON
    Modelo:
    530d , X5
    Yo tengo un remolque con rueda 155-13 y llantas de aluminio,tambien vibra, pero muy poco, solo lo nota el conductor, de todas formas las ruedas no las he equilibrado, puede ser que sea eso.

Compartir esta página