Problema Con Un Ruido

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por MARASTUR-RACING, 22 Abr 2007.

  1. Hola buenas a todos,
    tengo un ruido ke es como un clom clom clom y va aumentando directamente con la velocidad.
    este ruido sale como del grupo, pero ni con el ni sin el el coche exactamente igual.
    agradeceria a toda esa gente ke me pueda echar una mano.
    se ke la explicacion no es muy buena y esa honomatopella tampoco.
    pero confio en ke me podais hechar una mano
    G R A C I A S
  2. CeReBrO

    CeReBrO Guest

    me puedes aclarar que es el grupo?? a ver si te puedo ayudar
  3. Juan Lecaldare

    Juan Lecaldare Forista

    Registrado:
    12 Nov 2006
    Mensajes:
    886
    Me Gusta:
    1
    Ubicación:
    Montevideo
    Modelo:
    BMW 528I 1999
    No existen ruidos sin que algo golpée .....célebre frase mía , hasta que alguien demuestre lo contrario.
    Sí ....a mí me pasó ésto , no con el BMW . La cosa era que tenía una cubierta cortada , ( neumático ) y cuando iba acelerando , la centrífuga que se ejerce sobre el neumático hacía que una tirilla de éste pegara en el guardafango .
    Cada giro de rueda era un ...clom ...
    Revisa los neumáticos , por las dudas .
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de un rodamiento de rueda.
  5. el caso es curioso . . .
    me pase todo el dia tirado bajo mi niño
    le cambié la valvuina del grupo, rapreté todos y cada uno de los tornillos y tuercas ke asoman de la mitad del coche para atras. . .
    en fin, ke prové el coche y se kitó, pero solo temporalmente.
    Conclusion :
    - si sevanto las ruedas del suelo se me kita temporalmente, pero mas tarde vuelve a salir.
    - esto no es solo pura coincidancia "lo prove 3 veces" y las 3 con el mismo resultado.

    me estoy volviendo locoooooooo.
    gracias a FER , JUAN Y CEREBRO x buestro tiempo.
  6. Notass

    Notass Forista

    Registrado:
    8 Abr 2006
    Mensajes:
    1.944
    Me Gusta:
    13
    Ubicación:
    Grosero Donostiarra
    siempre que levantas el coche al bajarlo puede que no te suene porque aun no se han asentado las suspensiones...mira los pases de rueda a ver si tienen alguna marca de desgaste o asi...
  7. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.720
    Me Gusta:
    602
    Ubicación:
    Salamanca
    El ruido apareció a raíz de alguna intervención tuya????
  8. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    a mi me paso algo parecido me sonaba y cuando subiamos el coxe al elevdor y lo volviamos a bajar se quitaba temporalmente e incluso una vez estubo mucho tiempo sin sonar!!!lo mio fue una trasmision!!seguro q es eso!!ademas tiene su logica al levantar el coche las transmisiones se inclinan variando su posicion y al bajarle vuelven a su posicion de esta forma se colocan de otra manera y desaparece el ruido temporalmente!!
  9. kikan

    kikan Forista

    Registrado:
    25 Nov 2003
    Mensajes:
    788
    Me Gusta:
    0
    Hola yo soy bastante torpe para la mecanica, pero podria ser problema de la suspension.......revisala....si fuese golpe de de la trasmision creo que tan solo sonaria el clon al salir o al acelerar y desacelerar el coche (Por supuesto en marcha es decir circulando,no parado esto del ruido de trasmision)....
    Saludos.............
  10. cobretti

    cobretti Forista Senior

    Registrado:
    18 Sep 2002
    Mensajes:
    5.205
    Me Gusta:
    64
    Ubicación:
    girona
    El aire no golpea y hace ruido.:LOL::wink:. Lo siento por tu teoría.:LOL:.

    Has mirado que no tengas una piedra incrustada en un neumático???
  11. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    El fenómeno de los ruidos es muy extraño.
    Yo con el tema de los flectores (acabo de poner el 5º al fin original), me ha pasado algo realmente raro. Mi mecánico que es una auténtica eminencia también se sorprendió.
    Conduciendo uno percibe el ruido en la parte trasera, y el copiloto lo ubica exactamente bajo la palanca de cambio. Conducía mi mecánico, y cuando salio el ruido lo ubicó detrás.
    Yo iba de copiloto y discrepamos, el viaje de vuelta él vino de copi y comprobó asombrado el cambio de percepción.
    He sustituido el flector por 5ª vez y esta vez me han apretado las barras de transmisión (anteriormente se habían sustituido palieres, soporte central, y amortiguadores con sus respectivos silentblocks).
    SALUDOS
  12. INTERCEPTOR

    INTERCEPTOR Forista

    Registrado:
    29 Ene 2004
    Mensajes:
    3.315
    Me Gusta:
    9
    Ubicación:
    Gozón-ASTURIAS
    Por cierto, el clonk clonk... iba acompañado de una vibración en la palanca de cambio.
    SALUDOS
  13. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    anteriormente cuando me referia al termino trasmision no me referia al arbol en si!!esq veo q por aqui usais la palabra palier para denominar a las dos tramisiones q pasan el movimiento del difrencial a las ruedas!!!
  14. kikan

    kikan Forista

    Registrado:
    25 Nov 2003
    Mensajes:
    788
    Me Gusta:
    0
    Has notado si al para el coche mueve en exceso el motor? podria tratarse de algún taco es decir soporte o de caja cambios o motor.......

    Salu2...........
  15. dhani

    dhani Forista Senior

    Registrado:
    15 Jun 2005
    Mensajes:
    4.400
    Me Gusta:
    0
    Pues por la explicacion que das el sintoma es muy similar a cuando se me rompio la transmision en mi ex 318 E36.

    Por cierto ya has vendido el E30??

    saludos :wink:

Compartir esta página