Problema con volumen

Tema en 'Audio BMW' iniciado por oscarcou, 22 Jun 2007.

  1. oscarcou

    oscarcou Guest

    Hola a todos.

    Tengo un X5 del 2002 con Navegador y equipo HIFI Profesional. Hace 4 meses se me estropeó el ampli y me lo cambiaron en la BMW (700euros).

    Pero desde hace 2 meses aproximadamente, noto que cuando ando en el coche se me baja a veces el sonido y luego vuelve a subir. No sé muy bien como explicarlo. Es como si se cambiara el treble sólo. Da la impresión como si le influyero lo que piso el acelerador en el tono o volumen de la radio.

    Lo llevé ayer a la BMW y me dicen que lo tuvieron encendido todo el día, pero que no le notaron nada. Y que a veces estos coches tienen una regulación de volumen según la velocidad.

    ¿Puede ser esto? ¿Se puede desactivar esta opción? Ya no sé qué hacer.:mad:

    Muchas gracias.
  2. jimmystc

    jimmystc En Practicas

    Registrado:
    16 Oct 2006
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Santa Cruz de Paniagua-Cáceres
    Mi coche tiene una funcion de regulacion de sonido segun la velocidad, a mas velocidad mas volumen, y esta claramente definida en los manuales y en la pantalla del navegador se configura para que sea mas sensible a la velocidad o menos, esto es para que se note mas y cuando aceleras sube el volumen una pasada o para que sea mas suave y no suba tanto
  3. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    Seguramente será la regulación por la velocidad. Yo lo noto en mi E46 que sube o baja cuando pasas de 40, 80, 120...

    Un saludo.
  4. oscarcou

    oscarcou Guest

    Muchas gracias por las respuestas. :notworthy:

    Sí que debe ser eso. Hace 2 meses que me cambiaron la bateria del coche y se debió poner la radio en el modo por defecto.

    Acabo de probar a bajarle el cambio de volumen según velocidad (estaba en 2) hasta 1, y parece que no se lo noto tanto.

    ¡¡¡Qué vergüenza no saber que el coche tenía esta función!!!:fs:

    Espero que sea eso y no que esté estropeado nada de la radio. Ya me llegó con el cambio del ampli.

    Un saludo.
  5. jimmystc

    jimmystc En Practicas

    Registrado:
    16 Oct 2006
    Mensajes:
    120
    Me Gusta:
    0
    Ubicación:
    Santa Cruz de Paniagua-Cáceres
    no te de verguenza, a mi me mola descubrir cosas nuevas de mi coche que no sabia, saludos

Compartir esta página