Problema con Xenon, ayuda!!!

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por jreimon, 29 Mar 2006.

  1. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Hola chicos, el problema es el siguiente:

    Se me apaga de vez en cuando pero muy brevemente una luz Xenón (lado derecho), el tiempo de apagado es muy corto (muy pocas décimas de segundo). Es como si quizás la bombilla hubiera llegado a su fin de vida y empieza a fallar como hacen los fluorescentes (que irá a más).

    Lo que pasa es que no se me enciende ningún testigo que avise de luz fundida en el cuadro, y el coche sólo tiene un año y medio, con lo que está en garantía.

    Preguntas: si se ha fundido, esto entra en garantía? Me parece extraño que con año y medio se funda ya... en fin.. si no entra en garantía, cuánto cuesta la bombilla? Se la puede cambiar uno mismo?

    Os recuerdo que es un BMW compact, quizás esto dificulte mucho abrir el faro...

    Un saludo y gracias de antemano.
  2. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria
    Las bombillas no entran en garantia porque es una pieza que se ve desgastando.
    A mi me paso algo parecido pero fue el tranformador ese que llevan y eso si me entro en garantia.
    1 bombilla en elk conce te cuesta sobre los 100e, en el pedido de bombillas xenon nos salieron por 81 la pareja y mas azulitas.

    Para cambiar una bombilla aqui te dejo un brico.;-)

    http://www.bmwfaq.com/showthread.php?t=105118
  3. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Gracias por la info, muy interesante.

    Puede ser que haya algún mal contacto? O esto es signo inequívoco de que ha llegado al final de su vida? Porque se ha apagado muy pocas veces, y muy rápidamente se volvía a encender...

    Un saludo!
  4. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria
    No se javi, pero yo opino que es de los transformadores pero sin descartar nada.
    Yo lo que te aconsejo es que cojas y cambies las bombillas, izq a la der y der a la izq y asi sabes de donde viene el problema, si es de las bombillas o no.;-)
  5. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Esa es una buena idea ;-)
    Este finde lo hago a ver qué tal. Lo que me gustaría saber es si a alguien se le ha fundido para ver "cómo" se funde, si es algo de golpe o si es como me pasa a mí...

    También necesito saber si se funde si sale el aviso en el cuadro de luz fundida ;-)

    Gracias, muy buen brico por cierto, parece fácil intercambiar bombillas.
  6. WaLiTo

    WaLiTo Forista Senior

    Registrado:
    13 Mar 2004
    Mensajes:
    5.988
    Me Gusta:
    1
    Ubicación:
    Almeria
    Quitar las bombillas xenon es como quitar las normales, con la diferencia que si lo haces con la luz puesta te quedas pegao....:descojon: :descojon: :descojon:
  7. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X

    SI ENTRAN. Yo tuve el mismo problema, me parpadeaban hasta que ya se apagaban del todo y marcaba avería. Lo mio empezó como lo de este forero pero al final ya fue a peor. Al principio parpadeaban, luego se apagaba y se encendía recebándose y luego tras muchas veces ya se quedaba apagada del to y con el fallo en el cuadro.

    Lo llevé a la BMW y me la cambiaron sin chistar, me miraron los KM y me borraron los fallos.

    ME COBRARON 0€. No me quisieron cobrar ni lo de mirar los KM y encima el coche ni lo había comprado allí, que fue en un compra venta y es importado. Me miró los papeles, preguntaría en BMW ibérica para autorización y a los pocos minutos estaba cambiada. Además fuimos el mecánico y yo a probar unas cosas y el tio bien atento.

    Se portaron de puta madre.

    POR CIERTO: Yo para descartar los trafos, cambié la bombilla de lado a ver, y así supe que era la bombilla. La del lado derecho (mirando el coche de frente) es una putada de sacar la goma que la recubre pq va mu ajustada pero al final sale. Se sacan muy facil, media vuelta a una ruleta de plástico que la sujetan despues de haber dado media vuelta al conector pa desconectarlo y fuera. Sobretodo no toques el cristal de la lámpara con los dedos. Cógela del culo y no toques para nada el cristal. La del otro lado, da por culo el depósito del limpia. Yo lo quité porque me harte d eno poder meter la mano, pero igual con maña sacas el capuchón protector sin sacar el depósito entero.

    Ahh, se me olvidaba, mi coche también tiene 1 año y medio, me queda garantía hasta septiembre y ahora que lo dices veo que no sólo me pasó a mi. De todos modos cuando saques la lámpara que te falla, fíjate bien dentro de la ampolla pequeña donde va el Xenon, que los electrodos metálicos que asoman un poco, no estén como quemados (dentro de la ampolla ehh, en los extremos de esta pero dentro, donde se establece el arco). En mi bombilla el extremo inferior del electrodo estaba requemado. Tus bombillas serán la OSRAM XENARC D2S, como las mías.
  8. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Gracias por los consejos.

    Este fin de semana tendré tiempo, a ver qué puedo mirar. Hoy las he encendido 5 minutos y me he quedado mirando para ellas, pero no han fallado las condenadas....

    Creo que el fallo sucede cuando ya va más calientes.

    Pudiera ser algún mal contacto?? Me ha dado la sensación que me ha pasado cuando estaba cogiendo alguna curva fuerte con algún que otro bache por carretera, por eso mi duda de que a lo mejor sea un mal contacto... aunque no creo.
  9. GUMBALLER

    GUMBALLER Guest


    joe me esta pasando justamente lo mismo!! y en el faro derecho tambien!!!pero ami ahora si que me aparece el testigo de vez en cuando!!
  10. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Vaya, pues a ver de qué puede ser entonces..... A ver si alguien puede dar alguna ayudita más...
  11. rubensg

    rubensg Guest

    A mi me pasó lo mismo. Al principio era un leve parpadeo que se iba (la del lado conductor). Luego empezó a saltar de vez en cuando el chivato en el cuadro. Lo llevé al conce y me cambiaron la de un lado por la del otro y empezó a fallar en el otro faro (con lo que era la bombilla). Me la cambiaron (150 €) y santas pascuas. Lo que pasa es que ahora me está empezando a fallar la otra. No es posible que con tan poco tiempo de vida se estén fundiendo, la verdad es que le está pasando a bastante gente.
  12. mongp

    mongp En Practicas

    Registrado:
    23 Nov 2005
    Mensajes:
    188
    Me Gusta:
    0
    Ubicación:
    asturias
    buenas a my me paso lo mismo pero en el lado contrario,lo lleve al conce y me cambiaron la bombilla.supuestamente esta arreglado, pero no se yo ,por que este dia al prenderlos me parecio como si parpadease.por otro lado el mio tanbien tiene año y medio y la bombilla me la cambiaron en garantia.lo que si me gustaria saber es el precio de un trafo ,mas que na por si acaso[-(
  13. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Ya te lo dije. A mi me pasaba lo mismo, y tomando baches aún más.

    Fijo que es la bombilla. Cámbialas de lado ya y sigue lo que te dije. Yo ya tengo el problema resuelto y gratis.
  14. efopi

    efopi En Practicas

    Registrado:
    12 Abr 2004
    Mensajes:
    210
    Me Gusta:
    1
    Ubicación:
    Barcelona-Tarragona
    Pues así llevo yo dos años con el mismo problema primero en el derecho y después en el izquierdo. Sin ser un experto, por lo que decís, es exactamente lo que me pasaba a mi, con lo baches va a mas y cuando sacas y pones la bombillas de nuevo esa una temporada que funciona pero después esta otra vez igual. Es una lata porque cuando lo llevaba a taller nunca fallaba o no les salia el error en la maquina. Al final les fallo y empezaron a cambiar piezas, concretamente las cambiaron todas una por una comenzando por la bombilla y acabando por la óptica esto durante 6 meses. Cuando me cambiaron la bombilla fue bien durante unas semanas pero después continuó igual y al final resultó que era la óptica que tenia un circuito interno defectuoso. Ahora hará un mes empecé igual con el otro, exactamente lo mismo, a diferencia de que me quedaban solo 2 meses para que se acabara la garantía. La solución fue para caerse de culo. Como no encontraban tampoco el fallo, me decidí a filmar en vídeo las luces mientras fallaba, las sorpresa fue que cuando se lo enseñe al jefe de taller sin poner ninguna pega me dijo que me cambiarla la óptica, que seguro que era lo mismo que al otro y que como me quedaban 20 días de garantía quería ir rápido a solucionar el problema.
    Me cometo que es un fallo poco común, pero que ha cambiado un par de luces mas con el mismo problema.

    PD: Si lo tenéis en garantía insistir porque con el tiempo va a mas. De verdad que me da rabia de pensar que os pasa lo mismo porque yo pase por un verdadero calvario pero al final me he salido con la mía aun que haya tardado 2 años.
  15. jreimon

    jreimon Forista

    Registrado:
    18 Ago 2004
    Mensajes:
    2.388
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Joder... me esta entrando miedo en el cuerpo... que complicado parece todo... A mi hoy no me ha fallado, ayer creo que tampoco, pero tampoco era muy de noche y no se puede apreciar bien... Es cierto lo de los baches, siempre que me ha pasado estaba por una zona bacheada... En fin, miraremos las bombillas este fin de semana, a ver que tal.

Compartir esta página