Problema control de tracción (fer, porfa!!)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por msuarezs1, 1 Sep 2005.

  1. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Buenas, aquí va el ladrillo. Intentaré no enrollarme mucho.

    Desde hace un tiempo, la luz del control de tracción se enciende en mi coche. Al principio, veces sí y veces no. Puse un post y me comentaron que podían ser los sensores.

    Supongo que se refieren a los sensores cuentavueltas de las ruedas, los que se usan para el ABS. Verificados y van perfectamente.

    Le hemos enchufado un sistema de diagnosis, y daba 2 fallos: un sensor del ABS de una rueda delantera (ese lo conocíamos Duricof y yo :mus- ) y una cosa que decía: poca tensión en la válvula nosequé.

    Puesto el sensor del ABS nuevo, hemos reseteado los fallos. Al darle al contacto sin arrancar, por fin, se han apagado las luces. Pero, al arrancar, a los 5 segundos, vuelve y se encienden de nuevo.

    Varias veces he probado y lo mismo. Arranco con ella apagada, y, a los pocos segundos, se enciende.

    No le enchufamos más la diagnosis porque eran ya casi las 10 de la noche, dando vueltas sobre el tema.

    Pregunta del millón: ¿Qué puede ser? ¿Tiene otros sensores que no sean los del ABS? ¿Puede ser algún relé? ¿Hemos de empatar un cable de masa casero desde el sensor del ABS hasta el chasis, o eso sólo es el remedio antimareo?

    Agradezco enormemente la ayuda, y perdón por el ladrillazo. :D
  2. Flanker

    Flanker Forista

    Registrado:
    17 Ago 2004
    Mensajes:
    3.336
    Me Gusta:
    0
    Ubicación:
    Granada
    esto tiene toda la pinta de ser un caso para super fer
  3. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Por eso lo puse en el título :D
  4. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.719
    Me Gusta:
    591
    Ubicación:
    Salamanca
    Pude ser un fusible, el interruptor del pedal de freno, cualquier transmisor de la rueda, el rele de sobretensión, el del motor de la bomba, el diodo del ASC, la unidad de mando o la unidad hidráulica.
    Lo mejor es empezar desde lo mas sencillo de comprobar y lo mas accesible hasta lo mas complicado y difícil ;-)
  5. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    PANCHOOOOOOOOOOOOOOOOOOOOOOOOO!! Mira lo que dice fart, tienes trabajoooooooooooooooooooooooooooo!!! :descojon: :descojon: :descojon:
  6. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    ¿Hay alguna manera de comproobar cada una de esas cosas? ¿Tester en mano?
  7. Faroock

    Faroock

    Registrado:
    3 Nov 2003
    Mensajes:
    1.476
    Me Gusta:
    0
    Ubicación:
    Valencia...
    Como lo que te falle sea una de las electroválvulas del ABS prepara la cartera....[:>pray Aq no creo, xq se te encendería tb la luz del ABS y no solo el contról de tracción.
  8. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Esta claro que le problema lo tienes en alguna rueda,si no la luz se encenderia sin mover el coche,cuando ocurre como en tu coche,la luz se apaga y al empezar a mover el coche se enciende es una rueda,conprueba el estriado de la rueda,donde toma la señal el sensor del ABS.
  9. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    No se si servira de algo, pero una vez un amigo con un mondeo pincho una rueda. Y como llevaba la de recambio deshinchada, le llevamos una rueda de peugeot para rescatarlo. Esta rueda era de diametro mucho mas pequeño, y nada mas empezar a rodar se le encendia la luz de fallo en abs.
  10. msuarezs1

    msuarezs1 Forista Senior

    Registrado:
    11 Sep 2002
    Mensajes:
    5.747
    Me Gusta:
    22
    Ubicación:
    мир
    Modelo:
    Alpina B10 Biturbo
    Se enciende sin mover el coche, pocos segundos después de encenderlo. La luz del ABS no se enciende, y el ordenador de diagnosis no detecta fallos en los sensores del ABS.

    De ahí la duda. Empezamos por dudar de los sensores del ABS porque fué el consejo que me diste en su día, incluso compré los delanteros. Pero hemos comprobado que no era eso, lamentablemente... [-X

Compartir esta página