problema culata (FER?).

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por e30 power, 12 Jul 2006.

  1. e30 power

    e30 power En Practicas

    Registrado:
    6 Mar 2005
    Mensajes:
    543
    Me Gusta:
    2
    Ubicación:
    Vilassar de mar (Mataro)
    HOLA COMips-

    vereis tenogu un amigo cxon un 316 del 97, un 8 valvulas.

    el caso esk el coche retea tanto en calinte como en frio. falla un piston, pues hemos desmonatdo la culata y las valvulas del 1r piston tiene un aspecto diferente.

    despues de obserbar un rato la junta de culata y la camara de combustion, hemos llegado a la conclusion de que entra liquido refrigerante pos la valvula de escape.

    es esta un averia normal, teniendo en cuanta que el motor no tiene mas de 70mil kms??

    es reparable la culata, o hay que cambiarla?

    muchas gracias.
  2. tom101

    tom101 Forista Legendario Miembro del Club

    Registrado:
    30 Dic 2003
    Mensajes:
    7.711
    Me Gusta:
    10
    Ubicación:
    SS dl Reyes,Valencia
    pues no es nada normal si el coche no se ha llevado un calenton..

    pero dices que es la junta la que esta tocada... o la culata tambien lo esta??

    esa culata se puede rectificar y ya que lo tienes abierto, si tienen mala pinta esas dos valvulas igual merece la pena cambiarlas
  3. e30 power

    e30 power En Practicas

    Registrado:
    6 Mar 2005
    Mensajes:
    543
    Me Gusta:
    2
    Ubicación:
    Vilassar de mar (Mataro)

    nops, la culata esta bien, pero hemos encontrado el conducto de escape de la misma culata dudosamente humedo.

    con lo que deduzco k hay una comunicacion entre el refrigerante y el escape.

    de todas formas, sacaremos valvulas y la repararemos a ver si se puede.

    ya te ire contando komo acaba el tema.

    merci igualmente
  4. Revoltos

    Revoltos Forista

    Registrado:
    8 Mar 2006
    Mensajes:
    2.692
    Me Gusta:
    0
    Ubicación:
    Sevilla

    Prueba a meterle presión a la culata antes de rectificarla en la casa de rectificados que la lleves, la verdad que no es normal que pase algo así, si la raja está en la cámara de la válvula y no es mucho se me ha dado el caso que la he podido soldar cuidadosamente y ha salido bien pero claro eso depende de dónde y como tenga la fuga (si es en el plano de la culata despídete de ella) Un saludo y ya nos contarás.

Compartir esta página