problema de encendido de chivatos

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por bmwbilbao, 22 Abr 2006.

  1. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    hola buenas e tenido un problema con mi 320d y kisiera saber si alguien mas le a pasado pq lo e dejado en el taller pero asta el lunes no me lo miran y me e kedado sin coche el finde y estoy un poco moska,pues el porblemas es q iba tan trankilo y derrepente se me encendieron el chivato de la traccion,del freno de mano y el del ABS,y el cuantakilometros se me kedo en 0 y el consumo instantaneo tambien y en el ordenador q te indica los kms q te kedan se me volvia loco subia y bajaba los numeros al igual q la aguja del deposito,todo esto a veces se ponia bien y aveces me volvia a fallar asi q lo e dejado en la bmw de bilbao para q me lo miren pero asta el lunes nada,si a alguien le a pasado algo parecido q me diga pq estoy un poco moska,pq no se cuanto me saldra la broma y ademas ahora tengo q hacerle la revision y cambiar pastillas y discos,asi q imaginaros,gracias de antemano
  2. marioRD

    marioRD Guest

    lo del chivato del asc,freno de mano y ABS se me encendio a mi tb,segun me dijo fer316 eran unos sensores q llevan en las ruedas,si miras en el paso de rueda veras una cajita negra como ocultando algo,pues esos son,hay veces q se encienden tb por la cantidad de roña q le pueda entrar y haga mal contacto..........
  3. TNT

    TNT Forista Senior

    Registrado:
    4 Ago 2005
    Mensajes:
    5.024
    Me Gusta:
    209
    Ubicación:
    Valladolid / León
    igual es simplemente la batería que está en las últimas...
  4. marioRD

    marioRD Guest

    tb podria ser,si señor...........
  5. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    gracias a todos,lo e dejado en la bmw de bilbao q tengo un amigo y me dijo q seguramente sea un sensor q lleva en la rueda trasera y se a jodido o q tiene mierda o de kitar mucho la traccion,asi q espero q sea asi pq me dijo q no era muy caro,ya os dire pero espero q mariord aya acertado mas q nada por mi bolsillo,jajaja.de verdad gracias a todos
  6. Noé_BMWisky

    Noé_BMWisky Guest

    pues a mi se me ha encendido el del airbag y no se ha saltado ni nada,se a encendido y no se por que
  7. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    tendras q llevarlo para q te lo metan al ordenador para q te lo apagen me imagino
  8. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    a nadie mas le a pasado,q pasa q yo soy el raro
  9. bmwbilbao

    bmwbilbao Baneado Baneado

    Registrado:
    14 Ene 2006
    Mensajes:
    23.495
    Me Gusta:
    1
    Ubicación:
    athletic de bilbao
    solo keda un dia para q me digan lo q es
  10. vitorinox

    vitorinox Guest

    a mi tambien se me encieron los chivatos hace pokito sobre to por las mañanas cuando me iva para el currelo pero kitaba el contacto le volvia a dar y al ratillo se iva,pero el otro dia tove k ir a algunos pueblecillos de jaen y me llovio y ya por ahora (tokemos madera) no se me an encendido mas,la bateria no es por k fuy para k me la miraran y me dijeron k estaba muy bien esperemos k no salgan mas

    ahh la lucecilla del airba se te tienen k meter la makina??
  11. navawrc

    navawrc Forista

    Registrado:
    1 Dic 2003
    Mensajes:
    1.614
    Me Gusta:
    0
    Ubicación:
    Bedunia
    pues ami tambien se me encendio la luz del airbag.lo pasaronpor la maquina y el problema que daba era alimentacion electrica del pretensor del cinturon del conductor. miraron los contactos y borraron el error y no lo volvio a dar. toquemos madera

Compartir esta página