Problema E92 + Sony Ericsson k610i

Tema en 'BMW Serie 3 E-90/E91/E-92/E-93 (2005 - 2011)' iniciado por LucasCcielo, 2 Abr 2007.

  1. LucasCcielo

    LucasCcielo En Practicas

    Registrado:
    28 May 2006
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Palma de Malllorca
    Hola a todos,

    hace cuatro días que me entregaron un nuevo 320d y todavía no he conseguido que me funcione bien el bluetooth. Se me desconecta y conecta constantemente, y tampoco he conseguido que me lea la agenda.

    Lo bueno es que cuando encargué el coche, como no existía aún, me dejaron probar un 320d E90 y con éste no hubo ningún problema.

    He visto en el foro de audio que a algún forero le pasó y que la solución fue borrar todos los mensajes pero a mi eso no me ha funcionado

    Alguien que me pueda echar una ayudita?

    Salu2!
  2. LucasCcielo

    LucasCcielo En Practicas

    Registrado:
    28 May 2006
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Palma de Malllorca
    ¿Nadie puede echarme una manita?:embarrassed:


    Saludos
  3. ATEMPS

    ATEMPS Guest

    actualiza el soft del movil, tengo el mismo tfno y me funciona perfectamente :wink:
  4. LucasCcielo

    LucasCcielo En Practicas

    Registrado:
    28 May 2006
    Mensajes:
    84
    Me Gusta:
    0
    Ubicación:
    Palma de Malllorca
    Lo he hecho y me dice que ya tengo la ultima version. Pero repito que con el e90 me funcionaba bien es con el e92 que no me chuta...

    Ademas ayer probe con el de un colega que tiene el mismo tfno y pasaba lo mismo.:mad:

Compartir esta página