Problema electrico??

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por JoeTe, 14 Ene 2007.

  1. JoeTe

    JoeTe Forista

    Registrado:
    1 Oct 2006
    Mensajes:
    765
    Me Gusta:
    208
    Ubicación:
    Andalucia
    Modelo:
    330Ci Hormonado
    Hola bueno os voy a explicar lo que me a pasado en un 520i 24v E34 el caso esque un dia iva por un carril y meti el coche en una pekeña zanja en la que lo saqué como pude de un volantazo pues se me metio el lado izq del coche bueno total cuando lo saque me salto el punto muerto, y de pronto se me encendieron todas las luces que se encienden cuando habres las puertas, bueno pues yo coji y las apage manualmente todas para llegar a casa, mientras iba para casa escuchaba un leve como rozamiento de algo tipo sonido que hace cuando empiezas a frenar en unos frenos de disco pero sin pastillas osea "hierro" con "hierro" ( pero ya digo que leve, no muy bruscamente) bueno al pocoo se quito, pero hoy al arrancarlo me a aparecido otra vez, pero bueno nose esto supongo que sera muy dificl que sepais lo que es sin verlo ni escuhcarlo, sobre todo queria saber haber que podia ser lo de las luces porque ya no se encienden al abrir las puertas, si las kieres encender tiene que ser "manual"(royo botoncito) el coche estoy casi 99% seguro que rozo por abajo ya que ademas este coche es bastante bajito, bueno alguno teneis idea de que puede ser? alomejor no tenia nada que ver con el "incidente" y se es porque le tocaba romperse eso ya pero nose... opinar vosotros gracias [​IMG]

    Un saludo, gracias de antemano y perdón por el tocho
  2. Danielito

    Danielito Guest

    No se que será pero no le veo relación con el roce en los bajos.
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba los fusibles.
  4. JoeTe

    JoeTe Forista

    Registrado:
    1 Oct 2006
    Mensajes:
    765
    Me Gusta:
    208
    Ubicación:
    Andalucia
    Modelo:
    330Ci Hormonado
    comprobaré los fusibles, y del ruido que me decis??
  5. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    comprueba las poleas que no rozen y las corras las tenciones y si algun ventilador rosa alguna parte ,,,,, puede ser algun ruleman mira si el alternador mete mucho ruido puede ser que tengas cascado el ruleman del alternador y por eso te dio tambien ese problema no cargo en ese momento :wink:
  6. santiagomendas

    santiagomendas En Practicas

    Registrado:
    12 Nov 2006
    Mensajes:
    252
    Me Gusta:
    7
    Ubicación:
    Medina del Campo
    Modelo:
    525tds 725 tds
    El ruido, ami que ando muy frecuentemente por caminos me ocurre a menudo y no es mas que alguna china que se ha quedado en la pinza del freno,de todas maneras hay veces que en un atranque se dobla un poco una chapa que lleva a modo de protector y roza con el disco,quitale la rueda que suena y miras a ver.

Compartir esta página