problema elevalunas

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por albertitodh, 13 Sep 2007.

  1. albertitodh

    albertitodh En Practicas

    Registrado:
    12 Jun 2005
    Mensajes:
    339
    Me Gusta:
    0
    Ubicación:
    Madrid
    [​IMG][/URL][/IMG]primero de todo el domingo nos veremos alli todos.weno pues el problema k m okurrio fue k por despistado m deje la ventanilla medio bajada y tuve la mala suerte de komenzo a llover, el kaso se m mojo todo el lateral de la puerta incluido el mando de los elevalunas y klaro no funcionaba, oi lo e desarmado y e observado k el circuito electrico tenia komo cierto moho en algunas partes , (no entiendo de electronica) lo e limpiado kon un pincel y lo e vuelto a kolokar y la lucecita verde si se encendia pero parpadeando. solo funciona el elevalunas de lado de akompañante accionandolo desde este, los traseros de ninguna forma. abria manera de reparar un circuito de este tipo o m va a tokar ir a la bmw a komprar todo el modulo el kual m temo k deber ser de un precio un tanto elevado. perdon por el toxo. un saludo y muxas gracias
  2. .p3.

    .p3. Guest

    Si se te han mojado los circuitos has corrido el riesgo de que sufran un cortocirvuito y sus consecuencias... si se te han mojado y no has sufrido un cortocircuito debereas esperar a q se seque todo bien, intenta darle con un secador de aire caliente.

    Si has tenido mala suerte la solucion sera reinstalare todo lo afectado, si sigues con la ventanilla abierta intenta subirla con el mando del coche.
  3. albertitodh

    albertitodh En Practicas

    Registrado:
    12 Jun 2005
    Mensajes:
    339
    Me Gusta:
    0
    Ubicación:
    Madrid
    muxas gracias, si fue lo k ize aier, pero ske m extraña k las luces k le dan iluminacion si vayan, algun producto para limpiar un circuito ????ia k de perdidos al rio
  4. Spooky

    Spooky Forista

    Registrado:
    22 May 2006
    Mensajes:
    1.381
    Me Gusta:
    0
    Ubicación:
    En la ribera
    como dice p3 aire caliente y a cruzar los dedos, si se enciende el led del boton puede que no haya corto....
  5. Alberto e39

    Alberto e39 En Practicas

    Registrado:
    15 May 2007
    Mensajes:
    114
    Me Gusta:
    0
    Ubicación:
    (Madrid)
    para que os agais una idea esta es la foto que me a pasado albertitodh.
    [​IMG]
  6. Carlosag

    Carlosag En Practicas

    Registrado:
    30 Nov 2005
    Mensajes:
    717
    Me Gusta:
    0
    Ubicación:
    León
  7. Macintosh

    Macintosh Forista

    Registrado:
    31 Jul 2007
    Mensajes:
    3.049
    Me Gusta:
    0
    Ubicación:
    Gijón
    [Si has tenido mala suerte la solucion sera reinstalare todo lo afectado, si sigues con la ventanilla abierta intenta subirla con el mando del coche.[/quote]
    El mando por sí mismo no creo que suba la ventanilla. El mando será un remoto que tira del mismo circuito así si está mojado no va a funcionar.
    Lo del secador es un buen remedio.:wink:
  8. .p3.

    .p3. Guest

    si pero se puede haber estropeado el interruptor del eleva pero no el motor de la ventana y el propio mando actua como interruptor, pruebalo!!

Compartir esta página