Problema En 530d !!!! Ayuda

Tema en 'BMW Serie 5 E-60 (2003 - 2010)' iniciado por bmwdaffy, 11 Ene 2005.

  1. bmwdaffy

    bmwdaffy Forista Senior

    Registrado:
    3 Nov 2004
    Mensajes:
    3.510
    Me Gusta:
    175
    Ubicación:
    madrid
    Modelo:
    330d e92
    Ola..os Cuento.
    Desde Junio Del AÑo Pasado Tenemos Un 530d Steptronic.
    Desde El Mismo Dia Q Se Saco Del Concesionario El Coche Falla, El Fallo Esq La Direccion Suena, Tiene Un Ruido Metalico, El Volante Tiene Orgura Y El Embrague Es Como Si Patinase, Rechilla.
    Lo Mas Importante Es Lo De La Direccion, El Vehiculo Se Ha Llevado En 4 Ocasiones, Sustituyendo En Una De Ellas La Caja De La Direccion Pero Con Resultados Nulos, El Caso Que Un Coche Q Vale Ese Dinero Me Parece Deplorable El Servicio Post Venta Bmw, Y En Concreto Bmw Inauto.
    El Coche A Dia De Hoy Sigue Con Los Mismos Problemas, El Coche Se Retira Hoy Del Taller Dejandolo Ayer Sin Resultado Ninguno, Solamente Q En 10-15 Vuelven A Reparar La Caja De Direccion.
    Nose Si Es Un Problema Generalizado, Pero Es Un Problema Ajeno A Mi, Fallo De Fabricacion O Lo Q Sea, Pero Yo No Tngo Q Sufrir Por El, Por Lo Tanto Me Gustaria Q Me Informasen Ya Q Ese Coxe Ha Salido Mal De Fabrica Por Lo Tanto Se Debe Sustituir Por Un Coche Nuevo Q Es Como Se Ha Pagado. Os Agradeceria Todo Lo Q Me Podais Ayudar... Un Saludo. Actualmente Pensabamos Comprar Otro Bmw Pero Las Ganas Se Nos Estan Quitando A Pasos Adelantados...
  2. PCR

    PCR Forista Senior

    Registrado:
    2 Mar 2004
    Mensajes:
    4.839
    Me Gusta:
    0
    Ubicación:
    Costa Este
    Hola, siento lo de tus problemas, hay otros foreros que tienen el mismo ruido, leete los post, espero que pronto se encuentre una solucion......:mad:
  3. CHE

    CHE En Practicas Miembro del Club

    Registrado:
    18 Sep 2003
    Mensajes:
    568
    Me Gusta:
    1
    Ubicación:
    Tavernes de la Valldigna
    Yo hasta el momento no lo tengo y ya llevo 43000 km, no obstante contad conmigo para lo que haga falta.

    Pd. No me suena la dirección pero sigo con los ñic ñic de los asientos de cuero y el otro dia note que los frenos hacian un ligerísimo chirrido a bajas velocidades, aunque frenan perfectamente.

    Un saludo :)
  4. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    yo te pediría por favor, que intentes escribir bien para poder leer tus post, e intentar ayudarte, gracias. [​IMG]
  5. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    lo primero que me choca, es, que siendo un coche automático , te chirria el embrague.

    tu coche no tiene embrague, tiene un convertidor de par que puede aclarar la sensación de patinaje que comentas.
    ¿has tenido algún coche automático anteriormente ?.
  6. bmwdaffy

    bmwdaffy Forista Senior

    Registrado:
    3 Nov 2004
    Mensajes:
    3.510
    Me Gusta:
    175
    Ubicación:
    madrid
    Modelo:
    330d e92
    no no he tenido mas automaticos, pero el sonido es como si resbalase algo....ese sonido no es ni medio normal...lo hace cuando pisas fuerte y reduce.
  7. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    vale, en un cambio automático, la sensación de resbalar es cierta, se produce un deslizamiento en el convertidor, es solo cuestión de acostumbrarse y en un motor como este, la verdad es que no tiene importancia.
    el tema de chirrido en el covertidor no es normal, cualquiera que tenga un coche autom. te dira lo mismo. yo he tenido más autom. y nunca he percibido el más minimo ruido procedente del cambio, cualquiera de los demas foreros te dira lo mismo con respecto al cambio.

    en cuanto al ruido de la dirección, lee este post y cuentanos si lo tuyo es parecido. http://www.bmwfaq.com/showthread.php?t=35462

    saludos. [​IMG]
  8. a_mo

    a_mo Forista

    Registrado:
    28 Feb 2004
    Mensajes:
    2.109
    Me Gusta:
    4
    Ubicación:
    Madrid
    A mi me ha pasado lo de la caja de cambios un par de veces....suena como un chasquido largo....en ambas veces ha sido en aceleraciones...la primera entrando a toda pastilla en la M30...y la segunda en la A7 y llovia una barbaridad....en el conce me dicen que no es nada que si hubiese algún problema saldría en la pantalla....a mi me parece que no es la caja, sino que entra en funcionamiento alguno de los sistemas como el DSC o algo de eso, lo digo porque a mi me ha pasado en situaciones no muy normales:) ...¿que opinais?
  9. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    a_mo, en el E39 o en el E60 ?
  10. TOMASRIVERA

    TOMASRIVERA Guest

    ¿Te dió tiempo a fijarte en el display para ver si se activaba el indicador del DSC?
  11. pay

    pay Guest

    Tranquilo a mi me pasaba lo mismo y me lo HAN SOLUCIONADO. Asi que me da que los de tu taller son un poco taradetes. Tranquilo porque veo que es algo que ha salido mal en muchos. El mio te repito esta solucionado;-)
  12. a_mo

    a_mo Forista

    Registrado:
    28 Feb 2004
    Mensajes:
    2.109
    Me Gusta:
    4
    Ubicación:
    Madrid
    En el E60[}:)] el E39 es un cochazo, a ese no le falla nada:)
  13. a_mo

    a_mo Forista

    Registrado:
    28 Feb 2004
    Mensajes:
    2.109
    Me Gusta:
    4
    Ubicación:
    Madrid
    No, no se encendió nada...eso creo, la primera vez me fije bien y nada pero la segunda no se, porque llovía mucho y no se puede mirar a la pantallita....:)
  14. a_mo

    a_mo Forista

    Registrado:
    28 Feb 2004
    Mensajes:
    2.109
    Me Gusta:
    4
    Ubicación:
    Madrid
    Joer Pay...a ver si eres un poquito mas explícito...¿que es lo que te han solucionado y como?...cuenta los detalles....S2
  15. CESARSUCO

    CESARSUCO Forista Senior

    Registrado:
    28 Jul 2003
    Mensajes:
    3.783
    Me Gusta:
    2
    Ubicación:
    Palencia
    Modelo:
    X6 35d
    yo en el E60 no he notado nada. en el E39 en alguna ocasión, como un golpe en el cambio, como si fuese un fallo de un sincronizado al insertar una marcha. [​IMG]

Compartir esta página