Problema en el arranque y testigo del airbag en un 318i

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Daniel, 20 Ago 2005.

  1. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    862
    Me Gusta:
    228
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Resulta que hoy a mediodía me ha llamado mi padre para que le fuera a recoger porque su 318i valvetronic le ha dejado tirado en el pueblo. Lo ha aparcado para hacer una cosilla y cuando ha vuelto para irse el coche no arrancaba. Funcionaba el motor de arranque pero el coche no arrancaba.

    Hemos intentado dejarlo en Movilnorte, pero se han negado a que se lo dejáramos (ya he posteado el tema en el subforo correspondiente)

    El caso es que como no querían quedarse con el coche, he intentado volver a arrancarlo y misteriosamente lo ha hecho, de modo que lo hemos llevado a casa y ahi se ha quedao paradito.

    ¿Qué puede ser?, ahora arranco ahora no... no tenía ningun chivato encendido y el motor de arranque funcionaba...:-s

    La verdad es que la revisión de los 75.000 le toca ya y lleva un par de semanas con el testigo rojo del airbag encendido. Tampoco se qué puede ser. Imagino que será algo electrónico o algún circuito, porque no creo que al airbag le pase nada.

    Bueno, un saludo, gracias por leer.

    P.D.: la experiencia me esta demostrando que el 318i E-36 anterior era mucho más fiable, 200.000 km y solo se le cambiaron embragues y lo habitual. También un motor de arranque nuevo eso si.
  2. calderas74

    calderas74 Baneado Baneado

    Registrado:
    19 Ago 2005
    Mensajes:
    66
    Me Gusta:
    0
    Ubicación:
    En el sur
    puede ser varias cosas
    lo del testigo del airbag es o es la esterilla del asiento del acompañante o el pretensor del cinturon,no creo ke sea otra cosa.
    respecto a lo de arrancar a veces puede ser varias veces,habria ke diagnosticar,el motor n 42 que tu tienes no ha dado muxos problemas,puee ser desde la ews hasta una simple tonteria como una bobina,el lunes te digo lo que puede ser...
    saludosss
  3. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    862
    Me Gusta:
    228
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Muachas gracias calderas, echaré un vistazo al rollo de la esterilla.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El tema del fallo del arranque puede ser del inmovilizador,de la obmba de presion de la gasolina o de algun sensor.
  5. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    862
    Me Gusta:
    228
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Gracias fer, no se, sobre todo espero que no sea muy caro y sepan dar con ello rápido. No se si cuando lo enchufen al ordenado les dará alguna pista...
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente les dara bastantes pistas.;-).
  7. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    862
    Me Gusta:
    228
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Pues a ver que os cuente de esta historieta...

    Resulta que me cuenta mi padre que llevó por fin el coche el lunes a Movilnorte. Y a los dos dias le dicen que lo del arranque parece que lo tienen solucionado pero que ahora se les cala el coche... que se espere que van a ver qué pasa, que se lo van a "reprogramar".

    Hoy le han dicho que no se lo pueden dar porque han decidido sustituir la unidad de mando (¿centralita?) y que les ha llegado hoy la pieza, de modo que como pronto el lunes. Se la van a cambiar sin cobrársela, un detalle porque debe ser cara de coj**es.

    Bien, yo la verdad es que alucino un poco. Y no es por criticarlos de veras, es sólo sorpresa.

    ¿Han tardado 4 días en detectar que es la unidad de mando?
    ¿La unidad de mando es una cosa que se jode asi como asi?

    Como antecedentes he de decir que este coche dió algunos problemas esporádicos al arrancar. A veces lo arrancabas y no lo hacía "redondo", lo apagabas y lo volvias a arrancar y se solucionaba.
    También le dió un problemilla de electrónica viniendo de Cuenca, se le encendió el testigo y tuvo que venir despacito porque el coche parecía que venía con 3 cilindros.

    Eso parece que se solucionó con una reprogramación.

    Ahora el rollo este de arrancaba a veces si a veces no y que se les cala.

    No se chicos, espero que le pongan un Pentium V y la última versión del güindous XP porque la verdad...

    Saludos.
  8. ISI321

    ISI321 Guest

    lo del airbag es una chorrada, pero tienes que ir al concesionario a que te lo apaguen porque si no vas sin airbag, no tiene mucho sentido, lo logico es que ante un error quedaran todos activados pero asi es la politica comercial ($$$$$$$$$) de bmw, seguramente sea algun senson del asiento que no detecta acompañante, o humedad si has lavado la tapiceria en fin, que te tocara llevarlo al medico. suerte y salu2.
  9. Fireblade

    Fireblade MoTerador Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    3 Mar 2005
    Mensajes:
    11.095
    Me Gusta:
    4.039
    Ubicación:
    Capital City
    Modelo:
    E92
    Hola Daniel.

    Esto mismo que comentas le pasó al mio en un par de ocasiones y no le di mucha importancia hasta que otro forero me dijo que se trataba de un problema en las bobinas y que BMW hacía una campaña para sustituirlas en garantia.
    Me fuí directo al conce y sin poner ningún inconveniente me las cambiaron gratis (todo esto con un año y medio caducada la garantia!)

    No sé si será lo mismo que le pasa al tuyo pero preguntales por la campaña de bobinas.

    Suerte y espero que te sirva de ayuda.
  10. Daniel

    Daniel Forista

    Registrado:
    10 Jun 2002
    Mensajes:
    862
    Me Gusta:
    228
    Ubicación:
    Madrid
    Modelo:
    320i coupé
    Gracias, a ver que nos cuentan mañana, les comentaré lo de las bobinas.

    Saludos.
  11. tenerifebmw

    tenerifebmw Guest

    Ayer mismo arregle el mio por problema bobina se me apagaba osea las revoluciones bajaban hasta que el cabron se ahogaba todo no tenia fuerza, bobina 4 jodida 35 euretes y a caminar :D espero que sea eso, suerte

Compartir esta página