Problema en el cto de refrigeración??

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por beme20, 12 Ene 2006.

  1. beme20

    beme20

    Registrado:
    8 Ene 2004
    Mensajes:
    287
    Me Gusta:
    0
    Ubicación:
    Madrid
    Hace unos días por la mañana me pilló un atasco en el que me tiré unos 40 minutos circulando entre primera y punto muerto.
    Pues bien, resulta que que tras llevar bastante rato empecé a ver que salía vapor de la rejilla del radiador. Fuera hacía bastante frío pero no llovia.

    Esta mañana he comprobado el nivel del refrigerante y me ha bajado al mínimo, despúes de que lo comprobará la semana pasada y estuviera correctamente.

    No se si tengo un problema en el circuito de refrigeración o es que el líquido refriegerante es de mala calidad y se dilató tanto que empezó a salir por el cierre. Hace unos 4 meses rellené el líquido con un poco de agua destilada, desde entoces todo bien.

    A qué puede ser debido?? Me acojona irme de viaje a la nieve y perder el refrigerante.
    Perdonad por el ladrillo.
    Saludos.
  2. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    Cuando me paso algo similiar al golf, resultó ser el radiador de la calefaccion, que perdia, y salia vapor por la rejillas, ademas de perder anticongelante.
    No se si será tu caso
  3. beme20

    beme20

    Registrado:
    8 Ene 2004
    Mensajes:
    287
    Me Gusta:
    0
    Ubicación:
    Madrid
    Starback, perdona mi ignorancia, pero el radiador de la calefacción que comentas es otro distinto al radiador encargado de refrigerar el motor?
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Comprueba que el motor no se caliente y su funciona el ventilador electrico del mismo,parece que la temperatura subio un poco y por ello el tapon del radiador abrio la valvula de sobrepresion para aliviar la misma generada dentro del circuito por exceso de temperatura.
  5. beme20

    beme20

    Registrado:
    8 Ene 2004
    Mensajes:
    287
    Me Gusta:
    0
    Ubicación:
    Madrid
    Fer, el indicador de la temperatura no subió más que de costumbre, se quedó en el medio. La temperatura en grados no caí en comprobarla, debería haber apagado el motor y arrancarlo con el test oculto, pensé en ello aposteriori.

    Para comprobar el ventilador eléctrico, sería suficiente con arrancar el coche y encender el compresor de aire acondicionado, o tengo que esperar a que suba la temperatura?
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46

    Tendras que comprobarlo con el motor caliente,para ello y despues de circular un rato,dejalo al ralenti otro rato y deberia de saltar.
  7. bmw 328ci

    bmw 328ci En Practicas Miembro del Club

    Registrado:
    22 Ago 2005
    Mensajes:
    292
    Me Gusta:
    0
    Ubicación:
    durango
    ami me paso algo parecido y resulto ser el termostato me paso subiendo un puerto y salia mucho vapor del motor me rebento el vaso del refrigerante me lo rajo un poco lo suficiente para salir un monton de humo y la ahuja de la temperatura no me subia de la mitad.
  8. AlexV6

    AlexV6 Forista

    Registrado:
    11 Feb 2003
    Mensajes:
    2.000
    Me Gusta:
    4
    Ubicación:
    Málaga
    Los termostatos de los 328 suelen dar problemas, yo se lo he cambiado esta semana al mío.

Compartir esta página