Problema en el taller

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por fran3030, 17 Jun 2006.

  1. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Hace un mes tuve un golpe frontal y se rompió el radiador delantero (condensador)
    En el taller me han puesto uno nuevo + carga de aire
    Desde entonces noto que el AC enfría menos, por ejemplo con 34 grados de temperatura exterior hay que llevarlo al 4 y con la recirculación, antes al 2
    Lo lleve y me cambiaron los filtros antipolen pero todo igual
    Lo he vuelto a llevar y dicen que ellos lo ven bien (han medido la temperatura en las rejillas de salida y sale a 12 grados) pero que tampoco tienen los medios para hacer un chequeo completo y que lo lleve a un especialista.
    Le he dicho que así lo haré pero que si me dicen que es problema de montaje o carga, al día siguiente estoy allí con la factura.
    ¿ que puede ser ?
    En Madrid me han hablado de Autoclima, alguna sugerencia ?
    SAlu2
  2. Habanero7

    Habanero7 Guest

    Cuando el circuito interior de a/c está expuesto al aire ambiente, (en tu caso por el golpe), hay q cambiarle el filtro deshidratador. De lo contrario la humedad que pueda contener el circuito no la absorverá y puede formar hielo obstruyendo la válvula y bajando mucho el rendimiento del a/c.
    También puede que tengas una fuga o que esté mal cargado, o que tengas algún tubo algo doblado del golpe, o el trinary mal instalado...

    En las rejillas sale a 12 Cº pero a qué temperatura ambiente? si es a más de 34 Cº está bien, pero con una temperatura de 20-24 ºC debería de salir a 6 ºC.

    SALUDOS ;-)
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Posiblemente tenga poco gas.
  4. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Le dije que verificara la carga de gas y me dijo que el había metido 800 gramos y que no podía meter más, ¿? , como lo veis?
  5. NEONBLUE

    NEONBLUE Guest

    Tambien, es posible, que antes del golpe, tu coche no llevara filtro antipolen y cuando te lo desarmaron, te pondrian uno nuevo y es normal que se note la diferencia.

    Digo esto, porque yo lleve una vez el coche a que le cambiaran todos los filtros y, me pusieron todos menos el antipolen, aunque si me lo cobraron los listos, claro que yo descubrí que no me lo habian puesto a los 6 meses.
  6. Jover

    Jover Forista Legendario

    Registrado:
    3 Feb 2004
    Mensajes:
    9.082
    Me Gusta:
    548
    Ubicación:
    ///Madrid
    Modelo:
    BMW 325 tds '96
    estoy de acuerdo con Fer316, nuestros coches creo que llevan 850 gramos de gas mas o menos, pero con 600 o asi enfrian y ellos se ahorran el resto y como no se puede saber a simple vista salvo con unos manometros cuanto le han metido... Pues a la saca
  7. jagus

    jagus Forista Legendario Miembro del Club

    Registrado:
    6 Abr 2005
    Mensajes:
    13.710
    Me Gusta:
    2.907
    Ubicación:
    SUIZA
    Modelo:
    4xBMW's
    yo también creo que tiene poca carga!
  8. Habanero7

    Habanero7 Guest

    Con más del 30 % de carga no debería de enfriar mal del todo, solo en condiciones duras (+ de 35 Cº) se notaría.

    SALUDOS ;-)
  9. fran3030

    fran3030 Forista

    Registrado:
    29 Jun 2005
    Mensajes:
    2.131
    Me Gusta:
    162
    Ubicación:
    Madrid
    Modelo:
    525i E39/F800S
    Pues efectivamente faltaba gas(llevaba 625 en vez de 825), sois unas fieras, ahora me toca pegarme con el taller que me hizo la primera carga
    Salu2
  10. Shinji

    Shinji Forista Senior

    Registrado:
    29 Ago 2004
    Mensajes:
    4.152
    Me Gusta:
    0
    Ubicación:
    Alcalá de Gra.(Sevilla) ESPAÑA
    Si te han tenido que cargar el aire en el otro taller donde has ido que te lo devuelvan en el primero y listo ;-)

    Pero vigila, no vaya a ser que tengas una fuga y dentro de pocos días esté otra vez igual!

Compartir esta página