Problema en frio??

Tema en 'BMW Serie Z (1987 - Presente)' iniciado por marianodeasturias, 23 Ene 2006.

  1. Hola a todos:

    Me he fijado que el coche en frio hace como si se ahogase, como si se fuera a calar, un bajon de revoluciones y derrepente sube.

    Este lo hace solo en frio, luego no lo hace. Incluso alguna vez al hecerlo se cala.

    Teneis idea de que puede ser?, sera algo importante?.

    Gracias y un saludo.
  2. Makoch

    Makoch En Practicas

    Registrado:
    24 Nov 2005
    Mensajes:
    422
    Me Gusta:
    0
    Ubicación:
    tarragona
    Puede ser problema del ralentí que lo tengas demasiado bajo, aunque supongo que algún compañero del foro te podrá aconsejar mejor que yo.
    Saludos.
  3. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Me ocurre lo contrario. A mi, si hace frío, me sube hasta 2.000-2.500 rpm en ralentí y me lo mantiene 30 seg. No me lo hace siempre 1 de cada 10 veces así que ni caso.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    ¿Te lo hace nada mas arrancar o al cabo de unos segundos?
  5. CARLOSZ3

    CARLOSZ3 Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    15 Abr 2004
    Mensajes:
    42.175
    Me Gusta:
    50
    Ubicación:
    París
    Es que el tuyo va mas alto de vueltas. :descojon: ;-)
  6. Osiris

    Osiris Forista

    Registrado:
    30 Nov 2005
    Mensajes:
    1.709
    Me Gusta:
    82
    Ubicación:
    Madrid
    Yo creo que eso es completamente normal. El mio nada mas arrancarlo cuando esta muy frio se sube a unas 1200rpm por ahi y luego baja... y alguan vez se ha calado solo 8-[ cosas del SMG.
    Saludos!
  7. HccSoft

    HccSoft

    Registrado:
    24 Feb 2005
    Mensajes:
    2.714
    Me Gusta:
    0
    Ubicación:
    Barcelona
    Va salido... luego que no me digan que se le parece al amo. :descojon:
  8. me lo hace al poco de estar arrancado y hasta que no calienta lo sigue haciendo.

    Por cierto hoy que le he zurrado mas de lo normal me pasa lo siguiente, parece relacionado:

    Reduces para entrar curva, y al pisarle alto de vueltas pega como un ahogue de los que he hablado, como si se quedase por un segundo y luego sube de vueltas ok. Me lo ha hecho varias veces.
    que creeis??
  9. Osiris

    Osiris Forista

    Registrado:
    30 Nov 2005
    Mensajes:
    1.709
    Me Gusta:
    82
    Ubicación:
    Madrid
    Bujias??? inyectores???
    algun componente esta sucio.
    hechales un ojo
  10. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.971
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Podria ser de la valvula de ralenti que se queda pegada o abierta,de todas maneras es mejor hacerle un chequeo.
  11. gracias a todos, tengo que pasarle ya la revision, Será por algún filtro sucio?.
  12. Factoni

    Factoni Clan Leader

    Registrado:
    9 Oct 2005
    Mensajes:
    19.659
    Me Gusta:
    1.331
    A mi me pasa lo mismo, salvo lo q comentas de q se ahoga al reducir. Esta tarde mismo volviendo a casa me lo ha hecho durante los 5 primeros minutos, después ya no lo ha hecho más.

    Voy a probar a limpiarle el filtro q hace bastante q no se limpia y limpiaré también las bujías a ver si así se va algo...

Compartir esta página