Problema en mi nuevo 120d

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Mini Joe, 29 Ago 2007.

  1. Mini Joe

    Mini Joe Guest

    Pues os comento:
    El 18 de julio me entregaron mi vehiculo un 120d, hasta hoy llevo 5500 km más o menos y resulta que el 15 de agosto me pasa por pirmera vez que cojo el coche por la mañana y voy por la carretera le piso y que no responde, como si se hubiera quedado sin fuerza y sin pasar de 2500 revoluciones y con el pedal a fondo, pare y al rato me vuelvo a subir al coche y perfecto tira como siempre y ningun problema.
    Pues me ha pasado en otra ocasión y hoy.
    Así que he pedido cita y el viernes me lo miraran, no se si a alguien le ha pasado esto alguna vez.
    Ya os contare que me dicen en el conce el viernes.
  2. KeF

    KeF Forista Senior

    Registrado:
    2 Jul 2007
    Mensajes:
    4.113
    Me Gusta:
    13
    Ubicación:
    PONTEVEDRA
    Modelo:
    e81 - Audi A5
    Turbo....EGR... A saber.. Yo creo que el turbo o algún fallo en la electrónica. Suerte espero que no sea leve pq tiene muy pocos kilómetros, aún asi pa que está la garantia. Salu2
  3. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Pues se ve que no es solo el mío...

    Si ya van de momento cuatro con un problema similar, empezarán a caer los unevos modelos como churros. Que se prepare BMW España entonces...
  4. xt4t!c

    xt4t!c Forista Senior

    Registrado:
    18 Jun 2007
    Mensajes:
    4.541
    Me Gusta:
    1
    Ubicación:
    Barcelona
    Te han aclarado algo ya skourense? Con cuantos Km te paso a ti?
  5. arraez

    arraez Guest

    Cuando se sepa algo, que se comente por favor!!!

    Gracias
  6. Mini Joe

    Mini Joe Guest

    ok yo el viernes en cuanto me digan ya os lo comento
  7. rolin

    rolin Forista

    Registrado:
    14 Ago 2006
    Mensajes:
    832
    Me Gusta:
    0
    Ubicación:
    almeria
    a mi me paso lo mismo con 15000 en el 120d 163cv,al encender desaparecia el fallo,era la electrovalvula del turbo,cambio de turbo completo,no creo q sea lo tuyo pq el mio cuando pasaba era q el coche no tiraba hasta las 3000 vueltas y a partir de ahi entraba el turbo,un consejo llevalo cuando te pase al conce sin parar el motor ni cuandi llegues al conco pq te tienen q meter la maquina con el motor encendido,un saludo
  8. Mini Joe

    Mini Joe Guest

    Ya lo he dajado en el taller ahora a las 11 de momento no me han sabido decir nada, asi que esta tarde paso a las 5 a buscarlo y ya os contare si me han encontrado algo o no.
    Tambien les he dicho el clonk!! que hace la rejilla de aire del copiloto cuando pongo el climatizador y el coche esta al sol.
    Esta tarde os cuento.
  9. kilian

    kilian Forista

    Registrado:
    1 May 2007
    Mensajes:
    3.042
    Me Gusta:
    3
    Ubicación:
    Girona
    Modelo:
    318 d


    Parece ser que los motores de 2.000 cm3 de 4 cilindros tanto en diesel como gasolina dan problemas de potencia ( el de 170 cv y el de 177 cv ).

    Serie 1 y 3 , hay bastantes foreros que les pasa , y en ningún conce les saben decir que pasa , enchufan el coche a la máquina y no les sale ningún error . Tendremos que juntarnos unos cuantos y enviar emails "a saco" a BMW ESPAÑA , a ver si hacen algo y llaman a fábrica a ALEMANIA , sinó no veo la solución del problema . Sólo les pasa a los 2000 de 4 cilindros !!!!


    JUNTOS VENCEREMOS !!!!!!!!!!
  10. Mini Joe

    Mini Joe Guest

    Muy buenas Kilian, eso es lo que me temo que no le vean nada y el problema siga fuera del concesionario, y como dice la union hace la fuerza asi que lo que haga falta para eso estamos.
    Venga un saludo.
  11. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
    Veo que somos bastantes con problemas parecidos. ¿Alguno sabe si en foros de alemania se comenta algo asi?
  12. skourense

    skourense En Practicas

    Registrado:
    18 May 2007
    Mensajes:
    675
    Me Gusta:
    0
    Ubicación:
    Ourense
  13. kilian

    kilian Forista

    Registrado:
    1 May 2007
    Mensajes:
    3.042
    Me Gusta:
    3
    Ubicación:
    Girona
    Modelo:
    318 d

    sabes alguna dirección de un foro en Alemania ???

    :nah:
  14. SP_Kenny

    SP_Kenny Forista Senior

    Registrado:
    7 Ago 2007
    Mensajes:
    5.254
    Me Gusta:
    1.510
    Ubicación:
    Madrid y Gijón.
    Modelo:
    Kia Pro_Ceed
    ¿Tienen problemas en los 2.0 de los serie 5?... ya me esta mosqueando...

    PD: el motor es el 2.0d de 163.
  15. Mini Joe

    Mini Joe Guest

    Muy buenas os comento lo que me han echo y me han dicho:
    Han realizado varias pruebas con resultado siempre en todas de que no habia ningun fallo, (esa era una de las respuestas que me esperaba), pero me han comentado que el coche habia memorizado dos fallos puntuales que me han dicho que puede ser:
    1. de caudalimetro
    2. de una chapa que llevan los colectores y que puede que se quede trabada y no abra y de ahi el fallo de potencia.

    En definitiva que no me han solucionado nada, me han dicho que lo vigile y que en cuanto me pase que lo lleve sin parar el motor.
    Pero lo mas raro es que he estado dando una vuelta con el coche y antes de llevarle no me habia pasado, y es que cuando pasa por las 2000 vueltas en cada marcha me da unos tironcitos que no tenia así que lo probare el fin de semana y el lunes se lo llevare ya que me han borrado los fallos que habia registrado y me ha comentado que si vuelve a dar uno de los fallos ya sabran de donde viene.

    Eso es lo que os puedo contar de momento el lunes os dire que resultado me dan.

    Un saludo
  16. kilian

    kilian Forista

    Registrado:
    1 May 2007
    Mensajes:
    3.042
    Me Gusta:
    3
    Ubicación:
    Girona
    Modelo:
    318 d

    Pero esos dos fallos que ha dado no los pueden solucionar ???

    O es que tiene que dar dos fallos seguidos ???

    Que es el caudalímetro ? lo que regula la entrada de combustible?

    Y lo que se traba la chapa debería tener solución no ???

    No sé , estoy un poco desesperado !!!

Compartir esta página