Problema en un 316 ti compac con 22000 km

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por ignacio lanzon castro, 7 Jun 2005.

  1. ignacio lanzon castro

    ignacio lanzon castro

    Registrado:
    26 Oct 2003
    Mensajes:
    254
    Me Gusta:
    0
    Hola, os pido ayuda, es para un colega, el coche es un 316 ti compac del 2002 con 22000 km, con revision hecha y filtos, y lo que le sucede es que le sale en el cuadro el dibujito del motor en amarillo una vez arrancado el coche y este parpadea, como si tuviera altibajos, a nuestro parecer, parece que el problema sea de injección, como si la mezcla gasolina aire no fuese la correcta, como si estuviera obstruido o agarrotado algun injector,¿que tal si provamos con un limpia inyectores tipo wims?,el coche en parado tiembla bastante, cosa que antes nada, se le ha mirado fusibles, cadena distribución y tensor y todo parece estar en su sitio, el motor suena bien, no tiene ruidos interiores extraños, lo que si que hace como falsas explosiones, y el relanti se le ha subido un poco , pues nada a ver si nos podeis hechar una ayudita, o a alguien le ha pasado algo parecido, un saludo.
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En el colector de admision y en una zona plana casi al lado del servofreno hay una valvula con forma redonda para la separacion de los gases del motor,esa valvula suele fallar y el motor toma aire por ahi,por lo que la mezcla se resiente y la unidad de mando enciende esa luz para avisar que esta mal,ademas de que ocurre lo que comentas,el ralenti es muy inestable.-
  3. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    y bobinas de encendido????????:-k
  4. ignacio lanzon castro

    ignacio lanzon castro

    Registrado:
    26 Oct 2003
    Mensajes:
    254
    Me Gusta:
    0
    gracias Fer, y como lo localizamos, ¿hay que cambiar alguna pieza o se puede solucionar?
    Hay que cambiar la valvula?
  5. martyny

    martyny Guest

    ami me paso lo mismo en el mismo coche que tu...creo recordar que era algo de un cilindro...... la reparacion tampoco e smuy cara.....
  6. martyny

    martyny Guest

    si..y algo de una bobina....
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46


    Si el problema esta en esa valvula solo hay que cambiarla.
  8. ignacio lanzon castro

    ignacio lanzon castro

    Registrado:
    26 Oct 2003
    Mensajes:
    254
    Me Gusta:
    0
    Fer, el problema esta en la valvula, muchas gracias, a cuantos onmios y medida tiene que estar la valvula?, gracias, es que se lo han mirado en un taller no bmw y necesitan esta medida, un saqludo.

Compartir esta página