Problema Encendido

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por salchicha, 4 Jul 2007.

  1. salchicha

    salchicha Guest

    Hola, tengo un problema con mi 325i 92 al estar frio el motor cuesta que parta a veces se demora casi 5 segundos en prender el motor una ves el auto caliente prende al toque,cual podria ser el problema, acabo de hacer las siguientes mantenciones y el problema continua (aunque los arreglos los hice para arreglar mi problema de consumo 300km por estanque, que ahora esta a prueba) :

    Cambio de filtro de aceite, filtro aire, filtro bencina, bujias, sonda lambda, aceite, limpieza de inyectores.

    Saludos

    PD: luego comentare si el problema de consume se me arreglo :radar:
  2. Leo325i

    Leo325i Forista Miembro del Club

    Registrado:
    13 Dic 2006
    Mensajes:
    1.463
    Me Gusta:
    8
    Ubicación:
    Buenos Aires, ARG
    Modelo:
    323i Sportive
    Con todas esas mantenciones me queda por pensar que la bomba de nafta está involucrada en el problemita...
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Tambien podria ser problema de algun sensor,por ejemplo el de posicion del cigueñal.
  4. salchicha

    salchicha Guest

    me parece que podria ser eso, ya me paso una vez con mi otro auto y lo arreglaron en el taller, como se podria ver o reparar o estamos hablando de algo mayor para un novato? jajaja

    Igual voy a revisar lo de la bomba

Compartir esta página