Problema Faros

Tema en 'BMW Serie 5 E-34 (1987 - 1996)' iniciado por guru, 31 Jul 2007.

  1. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries
    Bueno, pues quisiera que me dijerais que problema pueden tener los faros del
    nene ya que, desde anoche, los tengo enfocados a 3/4 metros del morro.

    Os cuento que paso, veniamos de viaje tranquilamente y, despues de pasar unos cuantos bandas sonoras a unos 50 km/h. la peque tenia "pis" vi un descampado de tierra y me meti, al momento de pisar la tierra vi como la luz caia en picado. No se si tendra que ver las bandas ni la tierra pero lo digo por si acaso.

    Me temo que podrian ser los sensores de altura que se hayan estropeado, movido, esten sucios, etc. pero no estoy seguro, por eso pido vuestra ayuda antes de ir al taller, po si acaso, no vayan a empezar a cambiar cosas a lo "tun tun".

    salu2
  2. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Mira la sujección del sensor delantero, va sujeto a un tirante en la rueda delantera derecha, se ve desde abajo, suele sotarse.


    [​IMG]

    saludos
  3. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries
    Gracias Arturo, siempre al tanto.

    pero, solo con ese se caen los dos faros?

    ahora bajo al garage a mirarlo y cuento

    salu2
  4. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Suele soltarse de la grapa que te indico. Revisa el trasero también, esta en el mismo lado pero puede que tengas que quitar la rueda.

    saludos
  5. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Este es el trasero, aunque es muy dificil que este se suelte:

    [​IMG]

    saludos
  6. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries
    acabo de mirarlo y, que razon tienes, el delantero esta suelto :notworthy::notworthy::notworthy:

    mañana me acercare al taller a que levanten el coche y poder ponerlo bien sujeto y, ya de paso, vere el trasero, por si acaso.

    mil gracias :wink:
  7. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Me alegro de que sea eso, no te hace falta llevarlo al taller, levantalo con un gato y vuelves a colocar el clìp con un alicate de puntas.

    saludos
  8. javier1605

    javier1605 En Practicas

    Registrado:
    14 Mar 2007
    Mensajes:
    727
    Me Gusta:
    5
    Ubicación:
    Comunidad Valenciana
    Eso si que es una buena ayuda!!!!!... Este foro es lo mejor del mundo!!!!!!!!!!!
  9. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries

    jeje, yo no soy tan manitas como tu :biglaugh::biglaugh::biglaugh::biglaugh::wink:
  10. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries

    :wink:
  11. plat

    plat Guest


    Joer que puntería con la predicción del problema...:notworthy:
  12. guru

    guru Forista

    Registrado:
    3 Mar 2006
    Mensajes:
    1.645
    Me Gusta:
    0
    Ubicación:
    Bages - Guilleries

    es que esta hecho todo un artista :wink:

    por cierto, ya esta solucionado, simplemente era colocar el clip y ya esta.

    salu2
  13. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Me alegro que esté solucionado, ya ves que nos es dificil arreglarlo :wink:

    saludos
  14. Chinako

    Chinako Forista Senior

    Registrado:
    21 Sep 2006
    Mensajes:
    5.334
    Me Gusta:
    14
    Ubicación:
    Sevilla
    Mew alegro de que esté solucionado y gracias a Randalf por dar con el problema, eres un máquina.
  15. javiergonzalor2005

    javiergonzalor2005 Forista Senior

    Registrado:
    1 Jul 2006
    Mensajes:
    5.737
    Me Gusta:
    219
    Ubicación:
    pontevedra
    Modelo:
    528ia , 318ti
    lo que pasa que arturo tiene la bolita de cristal jajajajajaj preside todo problema de bmw como fer jajaja bue me parece que aqui tienen todos bolitas de cristal jaja :LOL:
  16. RANDALF44

    RANDALF44 Forista Legendario

    Registrado:
    10 Jun 2005
    Mensajes:
    9.501
    Me Gusta:
    14
    Ubicación:
    Pucela/Pamplona
    Si yo tuviese la bolita esa...otro gallo me iba a cantar a mi..:yes:

    saludos

Compartir esta página