problema gordooo¡¡¡¡¡ ACHTUNG¡¡¡¡¡

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por BMW //M II, 19 Nov 2005.

  1. BMW //M II

    BMW //M II Guest

    aver amigos, decirme que mi coche no hay que tirarlo al deswace. jajaja. os cuento lo que ha pasado:

    Esta noche como siempre voy a la cochera a por mi xikitin, y resulta que cuando intento arrancarlo, el muy hijo de .... hace lo siguiente:
    No arranca, hace ruidos muy raros, y cuando intento arrancarlo, se encienden las luces y se desconectan sucesivamente sin arrancar ni siguiera mover oirse mover el motor de arranque, solo se escucha la bomba esa que chupa gasoil del deposito por debajo del coche, que puede ser. es gorda la averia????, NECESITO CONSUELO AMIGOS. un saludo.
  2. lewis

    lewis Guest

    creo que es la bateria, se te ha descargado
  3. BMW //M II

    BMW //M II Guest

    no puede ser tio, porque tengo puesto el equipo de musica y el el fusible de proteccion de todo el conjunto tengo un voltimetro que marca 11 voltios ahora mismo, con el coche parado, las luces de dentro del coche se enciende. cuando lo intento arrancar el xenon funciona, etc. estoy bastante preocupado, aver si sacamos entre todos que puede pasar.
  4. lewis

    lewis Guest

    y no se mueve el motor de arranque??

    sigo pensando que tienes poca bateria, prueba a ponerle unas pinzas...
  5. BMW //M II

    BMW //M II Guest

    no, el motor de arranque no se mueve, si fuese problema de la bateria no se podria encender ninguna luz del coche no????
  6. lewis

    lewis Guest

    tiene fuerza para encender una bombilla pero el motor de arraque tira mucho
  7. BMW //M II

    BMW //M II Guest

    pues mañana le pondremos unas pinzas no vaya a ser que sea por eso, yo supongo que si fuera la bateria el voltimetro me marcaria menor tension de 11 voltios no?
  8. lewis

    lewis Guest

    prueba y me cuentas
  9. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Yo opino lo mismo es la bateria, las luces se te encienden porque la intensidad que necesitan no es nada comparado con el motor de arranque. Las pinzas ten en cuenta que tienen que ser buenas con buen grosor las que venden los chinos no valen, por poner un ejemplo.
  10. SPTR

    SPTR Forista Legendario Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    18 Ago 2005
    Mensajes:
    8.716
    Me Gusta:
    578
    Ubicación:
    X
    Con un tester eso así no se mide.

    Tienes que medir la tensión bajo carga. Es decir poniendo muchos consumos mientras la mides. Si cae, entonces la batería ta chunga.

    A veces mides con el tester sin consumos y te puede dar que tiene 12V pero cuando vas a arrancar, adios... cae casi a 0.

    Prueba a ponerle las pinzas como te dicen...
  11. Chuchele

    Chuchele En Practicas

    Registrado:
    1 Mar 2005
    Mensajes:
    651
    Me Gusta:
    49
    Ubicación:
    Valladolid
    Si una bateria en reposo , marca menos de 12 V ...... chungo chungo...
  12. GTI

    GTI Clan Leader

    Registrado:
    10 Feb 2003
    Mensajes:
    16.298
    Me Gusta:
    3.908
    Ubicación:
    Northeast of Spain (Oregón)
    Modelo:
    Bayerische
    bateria fijo!!!
  13. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Cuidadín con las pinzas. No solo pq los diesel tiran mucho y se van a calentar, sino que cuando las quites se producen sobretensiones. Hay que encender luces y luneta termica antes de quitarlas

    salu2
  14. Gux

    Gux En Practicas

    Registrado:
    27 May 2003
    Mensajes:
    528
    Me Gusta:
    12
    Ubicación:
    Madrid
    Tiene toda la pinta de que se te ha comunicado un vaso de la bateria
  15. BMW //M II

    BMW //M II Guest

    señores muchisimas gracias por la ayuda, ahora mismo ire a la cochera a intentarlo con unas pinzas, y si es la bateria, pues la cambiaremos, y ya pondremos una optima yellow, o algo asi, ya que yo diria que cargo las baterias por el tema de equipo de musica que llevo tres etapas y mas de 1500 wrms. y posiblemente cada vez que pegan los sub matan a la bateria. uns aludo chicos y ya os cuento.
  16. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    Más de 1500 ????

    ponle una de camion ! :descojon:
  17. jmborja

    jmborja In God I Trust! Miembro del Club

    Registrado:
    25 Ene 2002
    Mensajes:
    47.641
    Me Gusta:
    19.770
    Ubicación:
    Centro "geodésico" de España.
    Modelo:
    M57 + S54 = 527
    Batería seguro.
    A mi me pasó lo mismo: das contacto y "clonk, clonk, . . ." las luces, pero el motor de arranque ni se inmuta.
  18. ultra2

    ultra2 Forista Miembro del Club

    Registrado:
    26 Feb 2003
    Mensajes:
    1.982
    Me Gusta:
    2
    Ubicación:
    Terrassa
    A veces el motor de arranque se queda como bloqueado. A mi cuñado le pasó, tratamos de arrancarlo en segunda pero como había poco espacio no lo coseguimos, luego volvimos a probar con la llave y encendió sin problemas. El de la grua (ya lo habíamos llamado) nos dijo que a veces los motores de arranque se bloquean. Yo no entiendo, pero es lo que nos dijeron.
    Un saludo!
  19. ZetaOcho

    ZetaOcho Guest

    Apuesto por la batería...
    SDS :drinkers
  20. flargo69

    flargo69 Forista

    Registrado:
    7 May 2005
    Mensajes:
    3.024
    Me Gusta:
    2
    Ubicación:
    Milagro(Navarra)
    Modelo:
    bmw e46 m
    si no es la bateria lanza en coche por una cuesta y con el contacto encendido mete 2 y intenta arrancarlo el motor de arranque si se ha quedado parado se movera a mi me ha pasado en un kadett pero en el bmw no se si el motor de arranque se para
  21. BMW //M II

    BMW //M II Guest

    amigos, pues por lo visto es la bateria, le e metido unas pinzas a mi golf y lo e arrancado aunque a costado un huevo, me e ido a hacer kilometros y e echo 150 km y cuando lo paro el motor de arranque mueve bastante bien, pero le cuesta mucho arrancar al coche, de que puede ser?????
  22. Chevalier

    Chevalier Guest

    la bateria te esta diciendo.. por diossssssssssss quita ese equipo de musica xDD o ponme otra de apoyo
  23. cooper325

    cooper325 Guest

    Sin duda te has quedado sin bateria
  24. BMW //M II

    BMW //M II Guest

    pero el tema ahora es porque le cuesta tanto arrancar al coche, si el motro de arranque funciona correctamente???? calentadores, algun inyector, bomba del gasoil, que puede estar pasando????
  25. cooper325

    cooper325 Guest

    cambiaste bateria? llevalo aresetear por si acaso
  26. ZetaOcho

    ZetaOcho Guest

    :yield: :yield::yield::yield::yield::yield::yield::yield:
    :yield::yield::yield::yield::yield::yield::yield:
    SDS :drinkers
  27. BMW //M II

    BMW //M II Guest

    resetear?? ezo que eh?
  28. -Lizar-320d

    -Lizar-320d Guest

    Si tienes 11voltios en la bateria en reposo quiere decir que esta descargada o estropeada..........
    como minimo 12 ó 12.1
    Hecha un vistazo por aqui:
    http://www.ferve.com/
  29. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    ¡¡ Mira que somos pesados ¡¡ pero cambia la bateria coño.
  30. BMW //M II

    BMW //M II Guest

    TMA, para hacer esos comentarios, te puedes ir a otro post y no entrar a este a dejar semejante tonteria, parida, imbecilidad, o como lo quieras llamar. un saludo. y ya sabes cuando no te interese un post no contestes, o ni lo mires. porque para el caso es lo mismo tu comentario no a aportado nada a ningun forero.

Compartir esta página