Problema grave de motor en 330 d

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Miguelangel2005, 19 Sep 2005.

  1. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola a todos: Me acabo de registrar en el foro porque tengo un problema con mi 330d y estoy desesperado y no se a quien pedir ayuda. El coche es un 330 d del año 2002 con 200.000 km.

    El problema es el siguiente: Cuando arranco el coche y lo dejo a ralentí hecha bastante humo blanco pero cuando lo acelero se forma una nube de humo blanco y tiene pinta de ser aceite quemado.
    El viernes por la tarde, me dió por abrir la tapa del aceite y salío una presión de gases increible pero mayor fue mi sorpresa cuando saqué la varilla del aceite y tiraba el aceite a borbotones!!

    Todo esto es muy extraño, ya que el coche arranca perfectamente y anda perfectamente, acelera correctamente y el turbo suena bien, pero lo cierto es que la compresión del motor se pasa al aceite.

    Anteayer sábado me decidí a sacarle la culata en el garaje de mi casa con un amigo para ver si se veia algo raro. Tras dos horas de trabajo sacamos la culata y no vimos absolutamente nada raro ni en la junta de la culata ni en la cabeza de los pistones. Nos decidimos a quitarle el carter y le soltamos los pistones por si pudieran tener algún segmento roto o algo así y nada... no vimos nada raro en ellos, solo una pequeña raya en una de las camisas pero nada significante que pudiera crear tanta presión en el motor.

    Por todo ello ya no se que pensar ni que hacer, si la avería puede estár en la culata, que me extraña mucho, o no se si puede estar en otro sitio.

    Bueno, antes de nada deciros que vivo en Laredo, Cantabria, y que soy aficionado a la mecánica de siempre y toda la vida llevo con BMW y la verdad es que nunca había visto una cosa como lo que le pasa a mi 330d.

    Si alguno supiera de que puede sero o de alguien al que le haya pasado, por favor, os agradecería mucho que me dijerais algo.

    Muchisimas gracias por adelantado a todos.
  2. alvaro134

    alvaro134

    Registrado:
    4 Jun 2003
    Mensajes:
    15.425
    Me Gusta:
    8
    Ubicación:
    Harvest Moon/JaÉn
    Bienvenido al foro;-) , ni idea de lo que le puede suceder, pero veras como en poco tiempo alguien da pistas.........
  3. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.423
    Me Gusta:
    1.122
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    El humo es blanco de aceite quemado (se nota en el olor) o es agua? PArece más un problema de culata/junta de culata. ¿Tienes burbujas en el circuito de refrigeración?
  4. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola David-AC, el circuito de refrigeración está correcto, no coge presión o burbujas como tu dices, no gasta agua y no se pasa el aceite al agua. Yo creo que el humo es de aceite quemado ya que huele a aceite y encima el coche gasta algo de aceite.
    Muchas gracias y un saludo.
  5. CToral

    CToral En Practicas

    Registrado:
    2 Nov 2004
    Mensajes:
    214
    Me Gusta:
    1
    Ubicación:
    Torrelavega (Cantabria)
    Bienvenido al foro paisano. Espero que el problema no sea nada y puedas disfrutar de esa máquina que tienes.
    Saludos
  6. sergioxyx

    sergioxyx En Practicas

    Registrado:
    22 Abr 2005
    Mensajes:
    639
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    Yo no soy un experto en el tema mecánica, pero prodría ser que el turbo (que esta libricado con aceite) tuviera una fisura y entrara el aceite por la admisión.
  7. txukli

    txukli

    Registrado:
    6 Jun 2005
    Mensajes:
    2.585
    Me Gusta:
    1
    Ubicación:
    bizkaia
    yo empezaría por mirar la compresión de los cilindros, si eres tan manitas cambio de segmentos, no se como va en los motores de coche, si cambio de camisas o bruñido de estas, por lo que comentas es lo que creo.

    s2

    pd: tengo un libro en casa que igual pone que presión de compresión tiene que llevar cuando llege a casa mirare y te comentare lo que vea.
  8. VDE

    VDE En Practicas

    Registrado:
    28 Sep 2004
    Mensajes:
    328
    Me Gusta:
    0
    Ubicación:
    Navarra
    No dejes de mirar el turbo. Puede que el aceite entre por ahí, con la consiguiente sobreprersión. Conozco un caso en un Golf III TDI, pero más exagerado que esto.
    Y si tienes una camisa con una fisura, puede que de ahí también pase, pero eso de que tenga semejante presión... no sé si puede llegar a tanto por ahí.
  9. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola a todos:

    Para txukli: Podrías tener razón, la verdad es que cuando el coche estaba en marcha no miramos la compresión de los cilindros, pero es muy raro que esté mal de compresión cuando el coche empuja muy bien y no le cuesta nada arrancar. Pero puedes tener razón. Aunque la compresión esté baja, es normal que al sacar la varilla, tire el aceite a chorro por ella? A mi me parece que no es normal, que toda esa presión que llega al carter salga de otra parte.

    Para sergioxyx: Creo que el fallo no está ahi, porque la salida del turbo está seca, no está manchada de aceite y el turbo suena bien.

    Alguien sabe si una fisura en el colector de admisión o en la culata podria producir estos síntomas?

    Muchas gracias a todos.
  10. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Claro, VDE, eso mismo me parece a mi, que toda esa presión se deba al desgaste de los pistones se me hace muy raro.
  11. sergioxyx

    sergioxyx En Practicas

    Registrado:
    22 Abr 2005
    Mensajes:
    639
    Me Gusta:
    0
    Ubicación:
    BARCELONA
    A mi se me hace raro que una fisura en la culata o en el bloque no manche el agua.
  12. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    A mi tambien se me hace muy raro, además no gasta nada de agua.
  13. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Bienvenido al foro,;-).


    En cuanto a tu cinsulta,si todos los componentes del motor estan en buen estado,el rpoblema no lo tienes ahi,sino que puede que estè en el separador de los gases de escape,este separado separa el aceite de los gases y lo distribuye,el aceite al carter y los gases otra vez a la admision,por lo que si falla todo va a la admnision incluso puede llegar a chupar parte del aceite del carter.
  14. onca

    onca Guest

    pues bienvenido al foro, y q soluciones tus problemas .
    suerte y ... la bahia es de santoña ehhh! :)
  15. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola Fer316: El separador de gases de escape es el que está en la tapa superior y va atornillado, verdad? Cuando lo solté para sacar los inyectores vi que el compartimento estaba seco y el filtro que lleva dentro estaba mojado de aceite, pero es normal, no? Por qué puede llegar ahi tanta presión? Cuando abro la tapa del aceite sopla con mucha fuerza. El origen de esa presión me dicen unos cuantos mecánicos que solo puede ser de pistones, camisa o segmentos. Tu qué crees?
    Tu mandarías la culata a comprobar?
    Bueno, ya me contaras...
    Muchas muchas gracias por todo y un saludo
    Y gracias a todos los demás :yawinkle
  16. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Si la presión de la bomba de aceite es de 4 kg. y el turbo soplando a tope es de 1 y pico o 2 kg., en caso de que el turbo estuviera fisurado, se pasaría el aceite a la admisión, no la presión de aire al aceite, por lo que el turbo no puede crear esa presión en el circuito de engrase, no creeis???
  17. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Si sacaste la manguera de salida del turbo y no estab nuy manchada o mojada de aceite ese turbo esta bien,no es el causante del mal.


    La expulsion de los gases por el tapon de llenado del aceite tan fuerte es normal,aunque tambien pudiera ser el problema de segmentos o de esa raya que comentas que tiene un cilindro.


    Por comprobar la culata no pierdes nada,pero no creo que el origen de tus males sea esa culata.
  18. txukli

    txukli

    Registrado:
    6 Jun 2005
    Mensajes:
    2.585
    Me Gusta:
    1
    Ubicación:
    bizkaia
    Yo te lo comento porque es lo que estoy acostubrado a ver en motores grandes (barcos), consumo de aceite y presión en el carter, si no hay nada anormal, automaticamente es que fuga compresión por los cilindros al carter y tambien quema aceite al pasar este a la camara de combustión.

    la prueba de la compresión es sencilla y rapida, si no es mejor. lo de fisuras me parece raro, pues tendria que salir aceite o burbujas en el agua.

    respecto al dato pues no lo tengo solo aparecen los motores de gasolina.
  19. tbgs

    tbgs Forista

    Registrado:
    24 Ene 2005
    Mensajes:
    1.101
    Me Gusta:
    29
    Ubicación:
    El Bierzo
    sobre el aceite...

    nose.. pero el aceite cuando se quema sale azul... yo tuve un problema parecido con un TDI.. era k tenia burbujas en la bomba de gasoil(creo).. y no le llegaba bien.. pero aceite blanco??.. nose..
    espero k se t resuelva pronto el problema..
    Un saludo
  20. Bienvenido al club, y haz caso a Fer316 es un genio y sabe muy bein de que habla.
  21. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola a todos, anoche saqué todos los cilindros y aparentemente no hay ningún cilindro rayado, todos los segmentos parecen estar bien, no hay ninguno pegado por algún calentón o algo así. Ahora solo me queda llevar a comprobar la culata y si está bien, montarlo de nuevo con una junta de culata nueva.
    Efectivamente Fer316 tiene razón, el turbo no es, asi que hoy mismo llevaré la culata a comprobar. Yo pensé lo mismo que tu txukli, lo más lógico es que fuera problema de camisas o cilindros, pero anoche lo desmonté todo y aparentemente parece que no es así, ya veremos...
    Muchas gracias a todos y ya os iré contando.
  22. Miguelangel2005

    Miguelangel2005 En Practicas

    Registrado:
    19 Sep 2005
    Mensajes:
    25
    Me Gusta:
    0
    Ubicación:
    Santander
    Hola de nuevo amigos:
    Me acaban de decir que la culata está bien. Esta noche montaremos la culata con una junta nueva. Ya os iré informando (o dando la brasa mas bien...)
    Saludos!
  23. [IñakI]

    [IñakI] Forista Senior

    Registrado:
    20 Sep 2005
    Mensajes:
    7.276
    Me Gusta:
    1
    Ubicación:
    Madrid
    Suerte amigo! Que se arregle pronto el tema que da gloria ver andar un 3 litros :).
  24. flargo69

    flargo69 Forista

    Registrado:
    7 May 2005
    Mensajes:
    3.024
    Me Gusta:
    2
    Ubicación:
    Milagro(Navarra)
    Modelo:
    bmw e46 m
    Suerte amigo ya veras como pronto encuentras la solucion
  25. Manuel

    Manuel Forista Senior

    Registrado:
    29 Mar 2002
    Mensajes:
    3.650
    Me Gusta:
    1
    Ubicación:
    Principado de Asturias
    Mucha suerte.

    ;-)
  26. Oskitar

    Oskitar Forista

    Registrado:
    24 Feb 2004
    Mensajes:
    2.461
    Me Gusta:
    3
    Ubicación:
    Madrid
    Estamos esperando el desenlace ;-)
  27. CARLOS P

    CARLOS P Forista

    Registrado:
    26 May 2005
    Mensajes:
    2.619
    Me Gusta:
    178
    Ubicación:
    Boadilla del monte
    Modelo:
    630 cab- Z3-Z4
    Me inteersa mucho este post y la buena respuesta de los foreros. Yo solo soy un pequeño aficionado a la mecanica y no de diesel, pero estoy muy intereado en ver cual es el error. Me dais un poco de envidia, viendo hasta donde soy capaces de destripar el mounstro. Feliz final
  28. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Si te confirman que la culata esta bien, ya que lo tienes desmontado cambiale de segmentos, ¿ Por cierto que distancia tienen los segmentos entre puntas, estan bien? El piston tiene cabeceo, Y la camisa ¿ tiene ovalamiento? ,mira todo eso antes de montarlo. suerte y que no se mas que unos segmentos.
  29. TMA

    TMA Forista

    Registrado:
    18 Dic 2004
    Mensajes:
    1.229
    Me Gusta:
    4
    Ubicación:
    MADRID
    Si te sirve de ayuda, me imagino que el motor que tienes es un M57 seis cilindros las medidas de los segmentos segun el manual son estas.
    Juego en la ranura
    segmento de fuego : Sin valor prescrito
    segmento de compresion : 0,05 - 0,09
    segmento rascador : 0,03 -0,07

    Juego en el corte
    segmento de fuego : 0,20 - 0,35
    segmento de compresion : 0,30 - 0,45
    segmento rascador 0,20 - 0,40

    Espero que te sirva de referencia
  30. thecrow

    thecrow Clan Leader

    Registrado:
    1 Abr 2004
    Mensajes:
    15.214
    Me Gusta:
    47
    Ubicación:
    Al noreste...
    Modelo:
    E84 X1xdr18dA
    Joer q post...me pierdo totalmente, ya q de mecanica, ni idea. Espero q tengas suerte para encontrar los males de tu coche. Un saludo y bienvenido al foro.;-)

Compartir esta página