problema luces de marcha atras!!

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por kepa27, 16 May 2006.

  1. kepa27

    kepa27 En Practicas

    Registrado:
    11 Ene 2006
    Mensajes:
    126
    Me Gusta:
    0
    Ubicación:
    MADRID
    el mes que viene toca ITV y me he dado cuenta que las luces de marcha atrás funcionan cuando kieren, las luces no estan fundidas y he mirado el fusible y está bien.
    Me han dicho que posiblemente sea de un fallo de la bomba de la caja de cambios o algun cable que no hace contacto bien en la caja de cambios
    Es cierto?
    Cuanto me costaría la broma?? gracias
  2. raulburgos

    raulburgos Forista

    Registrado:
    19 Sep 2005
    Mensajes:
    1.979
    Me Gusta:
    36
    Ubicación:
    Barcelona
    Modelo:
    E36 318is Coupe
    A mi me pasó eso con el 520i de mi padre y era porque un cable se habia partido de la parte del maletero. Hay un maza de cables que pasa por las guias o soportes que abren el maletero, revisa los cables tocandolos a ver si hacen un mal contacto. Nosotros nos volvimos locos hasta que dimos con esta tonteria. Pruebalo¡
  3. Sedak

    Sedak Forista Senior

    Registrado:
    22 Ene 2005
    Mensajes:
    3.909
    Me Gusta:
    188
    Ubicación:
    Madrid
    Yo opino tambien que es de algún cable porque va cuando quiere.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Seguramente sea el interuptor de la caja de cambios,alrededor de los 20 euros.
  5. edu699

    edu699 En Practicas

    Registrado:
    30 Oct 2005
    Mensajes:
    34
    Me Gusta:
    0
    Ubicación:
    madrid
    a mi me pasaba lo mismo y era la valvula de marcha atras, puentea la clema de la valvula con un cable a ver si se encienden

Compartir esta página