Problema luz cruce

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por tidal, 11 Mar 2006.

  1. tidal

    tidal Guest

    Esta mañana he estado desmontando los faros para limpiarlos por dentro, y despues de montarlos, una de las luces de cruce no enciende, la bombilla funciona, no se que puede ser, algun cable que se ha soltado un poco? Alguna idea?

    Gracias!
  2. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.351
    Me Gusta:
    2.607
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    revisa los fusibles y si le llega corriente al conector de las lámparas.

    ¿que tipo de lámparas llevas?
  3. tidal

    tidal Guest

    No entiendo mucho, pero un fusible puede afectar solo a una de las dos luces como me pasa a mi?
  4. ruru

    ruru Forista

    Registrado:
    6 Sep 2005
    Mensajes:
    1.052
    Me Gusta:
    0
    Ubicación:
    madrid
    Si la bombilla no esta fundida, revisa el conector que haga buen contacto en las patillas de la bombilla y que los cables esten bien, es lo unico que has tocado asi que por ahi debe andar el tema , el fusible como biendices afectaria a las dos luces, saludos.
  5. tidal

    tidal Guest

    Gracias, lo hare!! ;-)
  6. saicaman

    saicaman Forista Senior Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    26 Dic 2003
    Mensajes:
    6.743
    Me Gusta:
    548
    Ubicación:
    De la mano del electrón de Heisenberg
    Modelo:
    E24E31E320JEEP
    A las de un lado sí, si miras el esquema verás que cada luz viene de un fusible diferente (supongo que para dar más seguridad de que no te quedes sin luces), pero habría más cosas que no funcionarían. Mira el conector.
  7. Eduma

    Eduma Clan Leader Staff BMW FAQ Moderador Miembro del Club

    Registrado:
    21 Oct 2005
    Mensajes:
    25.351
    Me Gusta:
    2.607
    Ubicación:
    Madrid
    Modelo:
    320 CI CABRIO
    Echale un vistazo al post que hay fijo de esquema fusibles 318 tds.......
  8. tidal

    tidal Guest

    Pues al final creo que teneis razon porque el conector parece que a bien, asi que mañana mirare el fusible!! Como siempre GRACIAS!
  9. fart5

    fart5 Forista Legendario

    Registrado:
    7 Nov 2002
    Mensajes:
    12.717
    Me Gusta:
    590
    Ubicación:
    Salamanca
    Mira los fusibles 29 y 30 ;-)
    Como has comprobado el funcionamiento de la lámpara ???
  10. tidal

    tidal Guest

    Probandola en el otro lado!! :):):)
  11. tidal

    tidal Guest

    Pues como me dijisteis acertadamente era cosa de un fusible, asi que lo he cambiado, y todo perfecto!

    GRACIAS DE NUEVO!!

Compartir esta página