problema mecánico (Fer, I need you)

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Pirata320i, 30 Ene 2006.

  1. Pirata320i

    Pirata320i Guest

    Para todos y en especial para el genio del Club,

    desde hace ya tiempo vengo notando un bajón de rendimiento en mi pequeño 320i. Tanto es así que, en caliente (en frío no lo hace), y alrededor de 4000 rpm, independientemente de la marcha que esté metida, en plena aceleración deja de subir de vueltas durante unos segundos y luego se vuelve a lanzar normalmente. No es que siga aumentando y no lo registre el cuentarevoluciones, es que literalmente el motor se toma un descanso. La sensación de empuje pasado el descanso es muy notorio y de rendimiento normal (a partir de 4000, y después de su descanso particular el rendimiento es correcto)

    Ya comenté esto con anterioridad, pero estaba en espera de llevarlo a testear a la BMW. Una vez testeado el coche.... ¡¡no hay ningún error registrado!!

    ¿que puede ser? Me está volviendo loco.

    Aprovechando y buscando el fallo ya he cambiado filtro gasolina y bujías, a parte del cambio de aceite y respectivos filtros de aire y aceite (le tocaba).
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues està claro que el fallo es de algun sensor,bien de los de picado o del arbol de levas.
  3. Pirata320i

    Pirata320i Guest

    SENSORES DE PICADO?? CUALES SON??

    El del árbol de levas lo tengo localizado.

    En cualquier caso, no queda reflejado fallos en la centralita??
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Deberia de quedarse reflejado en la meoris.

    Los sensores de picado estan debajo del colector de admison sujetos la bloque motor.
  5. Pirata320i

    Pirata320i Guest

    Te Refieres A Los Sensores De Temperatura De Aire Y De Agua?

    Pero Insisto En Que No Hay Errores Registrados En Centralita
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    No,me refiero a los sensores de picado,lleva dos.

Compartir esta página