problema palanca de cambios 320 D

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por TIOVILI, 21 Dic 2006.

  1. TIOVILI

    TIOVILI En Practicas

    Registrado:
    21 Dic 2006
    Mensajes:
    214
    Me Gusta:
    0
    Ubicación:
    Toledo
    Desde hace poco, sobretodo en frio, la palanca cuando esta en punto muerto se queda inclinada hacia la derecha, no vuelve al centro. Por esto cuando voy en 5ª y la desplazo hacia el punto muerto, se queda a la derecha.
    En el conce dicen que son unos muelles, pero que son varias horas para desmontar y reemplazar y que yo vere si me interesa gastarme esa pasta por esa pijada, le ha pasado a alguien????:frown:
  2. RAM20

    RAM20 Guest

    si tiene muchos kms en 5ª si es normal, les suele pasar, pero tampoco debe de tener importancia
  3. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
  4. gelin_330

    gelin_330 Forista

    Registrado:
    9 Oct 2006
    Mensajes:
    1.388
    Me Gusta:
    0
    Ubicación:
    santander
    buenas,yo tengo el mismo problema se keda la palanca hacia la 5ª, mi coxe tiene garantia todavia ya q le compre en el concesionario Inauto hace 3 meses mas o menos,
    y nose si llevarle a conce q = me lo hacen cn la garantia no?? creeis q devo llebarle?? o espererare al cambio de embrague y lo parare yo todo, venga un saludo:wink:
  5. TIOVILI

    TIOVILI En Practicas

    Registrado:
    21 Dic 2006
    Mensajes:
    214
    Me Gusta:
    0
    Ubicación:
    Toledo
    me han dicho q cambiando el aceite de la caja es muy posible que se solucione
  6. 320_136cv

    320_136cv Forista

    Registrado:
    16 Sep 2006
    Mensajes:
    1.920
    Me Gusta:
    0
    Ubicación:
    En un pais multicolo

    No creo, eso en todo caso, si en frío cuesta meter la primera:p, yo esperaría al cambio del embrage, lo tendría presente para que de paro me sustitullan esos resoltes. Bueno, eso haría yo:p

    salu2 a to2
  7. Toni

    Toni Guest

    PUES A MI TAMBIEN ME PASA Y ES .....A VER, EXACTAMENTE LO QUE HAN DEFINIDO PERO MI OPINION ES DIFERENTE, MI COCHE TIENE 5 AÑOS EN FEBRERO HACE 6, Y TIENE 65000KM, DE LOS CUALES 20000 SE LOS HE HECHO YO, Y LA PALANCA DE CAMBIOS SE QUEDA EN 5ª EFECTIVAMENTE, COMO SI EL MUELLE QUE LA RETUVIERA O TIRARA DE LA PALANCA HUBIERA PERDIDO ELASTICIDAD DE NO USARLO O DE ESTAR OXIDADO.....PERO CUANDO SE CALIENTA EL COCHE DESAPARECE ESTO, ES DECIR QUE SOLO ME PASA CON EL COCHE EN FRIO.....ME GUSTARIA QUE ME DIJERAIS COMO SOLUCIONARLO PORQUE EN LOS LINKSQUE HAY PUESTOS EN ESTE POST, SE DAN MUCHAS VERSIONES PERO AL FINAL NO SE SABE SI ALGUIEN SOLUCIONÓ ALGO O NO.....Y POR CIERTO....CUANDO LECHES SE CAMBIA UN EMBRAGUE?????:LOL:
  8. Starback

    Starback Forista

    Registrado:
    4 Oct 2002
    Mensajes:
    1.076
    Me Gusta:
    5
    Ubicación:
    En mi casa
    Es tipico en estos coches.

    Cambiar el aceite no solucionó el problema.
  9. mikean

    mikean En Practicas

    Registrado:
    7 Jun 2004
    Mensajes:
    628
    Me Gusta:
    0
    Ubicación:
    Un año acá, otro acullá
    Me pasa lo mismo que a tí. Yo no le he dado importancia. El 99% de mis kilómetros son en 5ª, y solo pasa en frio, luego ya funciona bien. Yo no me he preocupado por ello, ni creo que tu debas hacerlo

    P.D.: Por favor no chilles:wink:
  10. maleon

    maleon Forista

    Registrado:
    29 Abr 2006
    Mensajes:
    960
    Me Gusta:
    0
    Ubicación:
    sevilla
    a mi me ha pasado ayer por primera vez y hoy lo mismo(sera que nunca lo cojo por la mañana y ayer y hoy me ha tocado cojerlo)

Compartir esta página