Problema para meter 1ª

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por rasebe, 5 Dic 2005.

  1. rasebe

    rasebe En Practicas

    Registrado:
    18 Oct 2004
    Mensajes:
    192
    Me Gusta:
    0
    Ubicación:
    Valencia
    Modelo:
    118d
    No se si a alguno os pasa, pero me cuesta mucho meter la 1ª. No se si son manias mias pero parece que no me entra suave, incluso en parado en semaforo he tenido que salir en 2ª después de intentarlo metiendo antes la marcha atrás.
    Por si os sirve, el compact tiene 1 año justo y 18.000 km. Va de lujo así que averia imagino que no sera...
  2. No eres el unico.... a mi tambien me ocurre. Es desesperante.

    Saludos
  3. Aslan

    Aslan Guest

    siento decirte esto pero puede ojala y me equivoque que te as quedado sin embrague,ese mismo sintoma tenia el mio con 15000km.
  4. i_minex

    i_minex Forista Senior

    Registrado:
    24 May 2005
    Mensajes:
    6.036
    Me Gusta:
    1.106
    Ubicación:
    Barcelona
    Modelo:
    320Cd / Z4
    Pues... a mi no me pasa ( de momento ) llevo unos 15000km ... quizá cuando hace mas frio las marchas entras mas duras... pero... no he tenido esa sensación que dices...

    espero que no sea nada

    saludos
  5. rasebe

    rasebe En Practicas

    Registrado:
    18 Oct 2004
    Mensajes:
    192
    Me Gusta:
    0
    Ubicación:
    Valencia
    Modelo:
    118d
    Sin embrague? Hago 60 km diarios y 55 de ellos por autovia... y no he notado nada raro, ni un solo tirón en el pedal.
    Merca dame más datos para que este pendiente...
  6. Aslan

    Aslan Guest

    note al principio que no podia meter bien primera y lo que hacia era meter segunda en parado y entonces entraba mejor,te digo esto como informacion ya que lo tendras en garantia.
  7. Aslan

    Aslan Guest

    ami no me dio ni un solo tirón,pero por las mañanas se notaba en el pedal del embrague un pequeño tiron y despues de 3 minutos ya no hacia nada.espero que no sea nada de esto y si necesitas alguna información pidela,un saludo.
  8. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.097
    Me Gusta:
    1.187
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92
    Cuando no te entre bien haz una prueba: con el motor en marcha, pisa el embrague e intenta meter la velocidad (se supone que no entrará). Sin dejar de hacer presión en la palanca, para el motor con la otra mano. Si en ese momento te entra la marcha todo apunta al embrague, que no termina de soltar y transmite algo de fuerza a la caja de cambios.

    salu2
  9. hola

    NO se si ayudara mucho, pero yo tengo un 320d del 2001 y kuando esta frio ( me lo ha hecho muy poco, casi decir ke nunca) me cuesta meter primera, pero dudo ke sea embrague, sino que esta frio , a ti te lo hace frio ? o ya despues de un rato
  10. 330cd

    330cd Guest

    Yo llevo con el coche desde 31 de Julio 16.000 kms aproximadamente y no tengo ningun sintoma de eso
  11. felix55

    felix55 Clan Leader

    Registrado:
    18 Ene 2004
    Mensajes:
    15.053
    Me Gusta:
    1.248
    Ubicación:
    bilbao
    Modelo:
    F31 M/E30 cabri
    A mi hay veces q tb me pasa ,pero suelto el embrage lo vuelvo a pisar y entra perfectamente.
  12. mize

    mize Forista Legendario

    Registrado:
    19 Dic 2003
    Mensajes:
    10.405
    Me Gusta:
    2
    Ubicación:
    Aitana Green
    A mi tambien me lo hace en frio (Compact 320TD Oct-2003)
  13. Aslan

    Aslan Guest

    claro ..no es normal que te quedes sin embrague con 150000km,pero eso fue lo que paso,es más los del conce decian que el embrague no entraba en garantia y tuve que ponerme en mi sitio si no son capaces de cobrarmelo.no te cuesta nada llevarlo al conce y que te lo miren y no dejes que se te pase la garantia.
  14. chacrash

    chacrash Forista

    Registrado:
    29 Mar 2004
    Mensajes:
    969
    Me Gusta:
    1
    Ubicación:
    Solsona
    a mi a veces tambien me passa pero como dice felix55 suelto embrague vuelvo a pisar i se soluciona.
  15. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.972
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    En frio y con las temeperaturas de invierno el aceite de la caja se vuelve mas denso e imposibilita el movimiento de los piñones y mecanismos de la caja.
  16. Asiertxo

    Asiertxo En Practicas

    Registrado:
    28 Dic 2005
    Mensajes:
    357
    Me Gusta:
    17
    Ubicación:
    VITORIA-GASTEIZ
    Aupa, yo note el mismo sintoma,por increible q parezca no podia meter en muchas ocasiones la primera,lo q o casionaba detras de mi cola en los semaforos,jeje,mi coche tiene 2 añitos,y º80mil km.lo lleve al conce y me limpiaron la caja,ahora va mejor,no me a vuelto a pasarlo de la primera,pero me cuesta un poco sacarla pa meter segunda en frio.
  17. iredin

    iredin Guest

    Yo noto resistencia en todas las marchas, xo siempre puedo meterlas, aunq la verdad es q es un tema q me mosquea mucho desde q lo compré, y tiene 11.000 kms!!!
    Si alguien puede aportar luz........

    Saludos!
  18. arlekin1980

    arlekin1980 Forista Senior

    Registrado:
    5 Nov 2005
    Mensajes:
    5.160
    Me Gusta:
    14
    Ubicación:
    ERGÜIN INDEPENDET (M
    a mi tambien hay veces que me pasa, pero aunq tengo el embrqgue algo gastado, no creo q sea de eso.
    solo me pasa con la primera, xq si veo q no va la pprimera, meto segunda, salgo un poco, meto primera y bien. no habia provao a soltar el embrague y pisar otra vez.
    es q cuando estas en un semaforo... menudo ridiculo cuando todos tienen prisa, jajaja
  19. Ynnad

    Ynnad Guest

    A mi tambien me pasa (330Ci de 2001) y solo con la 1ª. Probaremos el truco de katraska..

Compartir esta página