problema perdida de aceite!!!!

Tema en 'Serie 1 E-87 (2004 - 2011)' iniciado por Reyvlll, 6 Ene 2006.

  1. Reyvlll

    Reyvlll Guest

    Iba de vacacion, y el recorrido es de 300 km, cuando llego mas o menos a los 150 km, me marca como falta de aceite y tuve que parar en un estacion de servicion, como no quize volver para atras fui a comprar aceite sintetico, como no tenia la marca castrol como recomenda bmw, tuve que echar marca elf aguien le paso esto?? le pasara algo al motor??
  2. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    cuantos km tienes? habías comprobado alguna vez el aceite?
  3. Reyvlll

    Reyvlll Guest

  4. David-AC

    David-AC Clan Leader

    Registrado:
    11 Abr 2002
    Mensajes:
    20.432
    Me Gusta:
    1.133
    Ubicación:
    West Coast
    Modelo:
    320 td E46 & Z3
    ¿Pierde aceite, es decir deja mancha en el suelo? PArece más bien como si te lo hubiesen entregado con el nivel bajo.
  5. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid
    cuando lo aparques ponle debajo un papel para ver si de verdad pierde y si no lo más probable es lo que te ha dicho david que te lo hallan dado bajo de nivel
  6. beemer

    beemer Superpapi Miembro del Club

    Registrado:
    5 Feb 2003
    Mensajes:
    11.606
    Me Gusta:
    465
    Ubicación:
    Madrid, bueno, a un rato
    Modelo:
    X5-C1-Insignia
    no se habra acercado mucho a Peptoni? juas juas juas

    seguro que te lo dieron bajo de nivel
  7. juaner

    juaner Forista Legendario

    Registrado:
    18 Feb 2003
    Mensajes:
    8.855
    Me Gusta:
    1
    Ubicación:
    Madrid

    como le conoces.....juassssssssssssssss:descojon: :descojon: :descojon: :descojon:
  8. Ruben M

    Ruben M Guest

    si xq si perdiera aceite a esa velocidad casi ubiera gripado el motor...
  9. peptoni

    peptoni

    Registrado:
    4 Feb 2005
    Mensajes:
    5.600
    Me Gusta:
    0
    Ubicación:
    mallorca
    No voy a sacar trapos sucios que os involucren en diversos desmanes porque sería muy feo y poco ético por mi parte :dan:
    Ya sabemos quien se pone pelucones afro y zapatones plataforma para salir por las noches, y en el bolso lleva el manual... pero no voy a entrar en eso. :flip:

    Reyvlll, sobre los 15000kms tuve que rellenar el depósito de aceite porque me encontré sin previo aviso, en una inspección ocular de rutina (que son pocas por mi parte :-s ) que el nivel de aceite estaba en el mínimo.
    No le puse castrol, sino repsol, cerca de 80 euracos me costó la garrafita, pero eso sí, mientras sea de la viscosidad recomendada, ningún problema.
  10. WIERNER

    WIERNER En Practicas

    Registrado:
    13 Nov 2005
    Mensajes:
    584
    Me Gusta:
    2
    Ubicación:
    Pontevedra
    Me paerece, amigo, que no te hicieron la revision pre-entrega. Joder, para haber gripado el motor.
    Saludos.

Compartir esta página