Problema raro con el encendido

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Alejandro1966, 19 Nov 2005.

  1. Hola, me parece muy raro lo que hace mi coche cuando lo quiero encender, si el motor esta totalmente frio prende perfecto, si el motor esta a la temperatura exacta, por ej 90 c prende perfecto, ahora si solo me estacione 2 horas y el coche no llego ni a estar frio ni se mantuvo caliente cuesta un poco mas encenderlo y tira un poco de humo blanco cosa que no hace en los otros dos casos, un abrazo
  2. klonone

    klonone En Practicas

    Registrado:
    22 May 2005
    Mensajes:
    309
    Me Gusta:
    0
    Ubicación:
    granada
    hola
    pues lo del humo blanco es tipico de un coche con unos pocos de kilometros
    ,pero creo que lo tuyo tiene algo que ver con los calentadores
    un saludo
  3. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Por el modelo que tienes parece fallo del inyector inteligente,el numero cuatro empezando desde el radiador.
  4. Gracias por la respuesta Fer, puede solucionarse con un limpiainyectores o ya es que el cuarto inyector este mal ? gracias
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba con el limpia-inyectores,pero si lo que falla es la parte electronica de ese inyector no haras nada.

Compartir esta página