problema raro raro raro en 318is

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por TXURDI, 15 Feb 2006.

  1. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    un colega mio compro un 318is de segunda mano,luego se dio cuenta al de un tiempo ya q no es de meterle caña de q el coche no pasa de 5500 rpm,lo llevo a reparar y lo metieron en la makina.daba un error de no se q sensor,se o cambiaron y se arreglo por unos minutos y luego volvio a las mismas.al final no daba nadie con el problema y se dio por vencido.
    han pasao 4 años y se le ha arreglao solo hace poco y ahora el ralenti es inestable y le hace cosas rarisimas pero le deja estirar hasta las 6500.
    a alguien le ha pasao algo similar? es un 318is del 92
  2. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
  3. siro.a

    siro.a

    Registrado:
    15 Nov 2004
    Mensajes:
    1.201
    Me Gusta:
    0
    Ubicación:
    zaragoza
    Pues si que es un problema raro!!
    Algun mal contacto que con algun bache le haya vuelto a hacer contacto bien.
    De todas maneras ahora que se le ha arreglado lo de las 5500 vueltas que lo lleve a mirar y que le digan el fallo para ver si es el mismo sensor.si es asi que pruebe a cambiarlo de nuevo.

    Saludos!!
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pudieran ser varios los causantes,pero el principal candidato es el sensor d eposicion del cigüeñal,el que esta colocado en la polea delantera del mismo.
  5. REC//E36

    REC//E36 Guest

  6. e30 power

    e30 power En Practicas

    Registrado:
    6 Mar 2005
    Mensajes:
    543
    Me Gusta:
    2
    Ubicación:
    Vilassar de mar (Mataro)
    Pues si que es raro el problema. juer

    siento no poder ser a ayuda, por suerte no me ha pasado nunca.

    saludos y esperemos k solo sea un mal contacto!
  7. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    fer ese sensor fue el q cambiaron!! pero segun salimos a dar una vuelta a la autopista metimos todas las marchas a 6500 y cuando ibamos a 200 de repente volvio a hacer lo mismo y se kedo en 5300 mas o menos q es donde se keda siempre a 180.
    en primera si q suele llegar a 6000 pero es por inercia,ya la segunda y la tercera ya corta a 5300 asi q en kinta nos kedamos con los 180.
    pero lo raro es q 4 años despues de akello se haya solucionao de repente y ahora el ralenti suba y baje como le da la gana
  8. majoni325

    majoni325 Forista Senior

    Registrado:
    2 Nov 2005
    Mensajes:
    4.807
    Me Gusta:
    150
    Ubicación:
    M3 3.0
    No será que el sensor del cuentarrevoluciones no haga bien su trabajo, y marque mal las vueltas?
  9. TXURDI

    TXURDI Clan Leader

    Registrado:
    11 Nov 2003
    Mensajes:
    16.310
    Me Gusta:
    4.601
    Ubicación:
    Cerca de Bilbao
    Modelo:
    F40 y 959
    q va si se keda fijo clavao a 5300 o 5400, y no pasa de 180,el coche es de un colega mio y le llevan bacilando desde q compro el coche, le dicen q hasta un clio 1.4 le pega una pasada.y claro al no pasar de esas revoluciones el motor esta pero nuevo nuevo,no resuda aceite por ningun lao y tiene cerca de 200 000 km,igual lleva con ese fallo mas de 100 000.lo compro de segunda mano con 120 000 y hasta ahora,el coche va fino fino pero tiene ese problemilla por lo demas todo perfecto

Compartir esta página