Problema...ruido Al Embragar

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por akira, 18 May 2005.

  1. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    Pues cd estoy parado y meto primera, al salir el coche despacio cd acelero lo justo xa empezar a andar me hace como un ruido bronco q desaparece cd acelero un poco más.Supongo q sea problema deembrage, tngo 90.000 kms.Es un 330ci.Debo cambiar todo el embrague o tndra areglo??Salu2 y gracias :eek:
  2. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser normal,al empezar a rozar el disco con la maza se produce ruido,en algunos casos mas alto que en otros.



    El embrague con esos kilometros no esta ni gastado.;-)
  3. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    Fer, y como puedo kitar ese ruido?xq t aseguro q si se oye y bastante.........si no fuera x el ruido el embrague va perfecto.
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Prueba a salir y soltar el pedal del embrague mas despacio o sueva haber si suena.
  5. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    LO voy a probar aunq me parece q si va a sonar.Luego t lo confirmo
  6. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    Fer, ya lo comprobé.Sí q suena aunq menos.Ademas, dicho sonido lo kito cd acelero, es decir aunq este soltando el embrage despacio, si acelero no me ruge en cambio si acelero poco o no acelero (dejando q el coche salga solo d embrage) me ruge bastante.Q le pasa doctor??jeje
  7. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Pues te sigo diciendo que es normal.
  8. akira

    akira Forista Senior

    Registrado:
    8 Nov 2004
    Mensajes:
    3.965
    Me Gusta:
    0
    Ubicación:
    entre 2 mundos
    no se no se mis anteriores coches no lo hacian...........

Compartir esta página