Problema temperatura... Foro Movilnorte???

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por orni, 21 Ene 2007.

  1. orni

    orni Guest

    Buenas,por decir algo. Tengo un problema de temperatura con el coche. Al encenderlo empieza a tirar humo blanco por el escape (parece vapor de agua). Empezó echando un ratito al encenderlo por las mañanas (pensé que era por el frío), el otro día ya estuvo como 5 minutos, y hoy no para de echar humo. La temperatura hasta ahora era correcta, comprobándola en el test 7.0 del marcador. Hoy, con la humareda, el coche se ha calentado hasta 120 grados, y ya no he probado a estirar más. Dejándolo ir un rato se enfría hasta 85 o así, pero si le vuelves a zurrar un poco, pues se vuelve a calentar. El sensor de nivel de anticongelante parece que se ha vuelto un poco loco, a veces se enciende y luego se vuelve a apagar (el depósito lo he rellenado).También he revisado el aceite y parece estar bien, de nivel y de color.
    Si a alguien se le ocurre qué puede ser, pues agradecido. Hoy por lo pronto, me llevo el otro coche :frown:

    Gracias y un saludo.
  2. bemedobleu

    bemedobleu Guest

    ¿no consume agua?¿y el aceite esta bien?el humo blanco sale por consumo de aceite o agua,vigila los depositos,si no consume nada de esto...ya es algo mas raro..
  3. orni

    orni Guest

    De aceite no se enciende ningún chivato y el nivel parece correcto. De agua sí que he tenido que rellenar, el chivato se enciende y se apaga según le viene en gana, tal como ya he explicado. Sospecho que pueda haber alguna fuga y que el agua termine en el escape y con el calor se evapore, no sé...
  4. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Puessss.....si te chupa agua ya sabes la respuesta...problema en el circuito de refrigeracion...
  5. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.973
    Me Gusta:
    2.211
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    El humo blanco podria ser normal por la humedad de la zona donde vives,en cuanto a la temperatura,comprueba que el ventilador electrico salta.
  6. orni

    orni Guest

    El ventilador salta, y el humo no es nada pero nada normal. Ayer el coche estuvo una hora encendido, y tanto en marcha como con el coche parado no dejaba de salir humo, y en cantidades industriales. No me digais por favor que es cosa de la culata :frown:
  7. Javiemi

    Javiemi En Practicas

    Registrado:
    15 Ago 2006
    Mensajes:
    554
    Me Gusta:
    0
    Ubicación:
    Vitoria
    A mi me pasó hace 2 años lo mismo y fue de la tubería que hay delante del motor que refrigera los gases del escape. Se rompió la tubería y salía humo muy blanco y me gastaba el agua. Lo único que no me pasó fue lo de que subiera la temperatura.

    Saludos.
  8. BoReK

    BoReK En Practicas

    Registrado:
    14 Sep 2006
    Mensajes:
    553
    Me Gusta:
    0
    Ubicación:
    A Coruña
    Al mio le pasa lo contrario no sube la temperatura pero el jumo blanco en esta epoca y por la umedad me echa mucho tb

    y por cierto ¿como haces lo del test de temperatura? se puede hacer con el coche encendido?o te marca despues de apagado la temperatura maxima que alcanzo?? es ke yo estoy medio pez en esto gracias y suerte que no sea nada
  9. orni

    orni Guest

  10. orni

    orni Guest

    Bueno, ya he dejado el coche en taller para que lo miren. Mientras tanto alguien tiene alguna idea más de qué puede ser? Gracias.
  11. johnymaracas

    johnymaracas Forista Senior

    Registrado:
    12 Jul 2006
    Mensajes:
    4.791
    Me Gusta:
    1
    Ubicación:
    ALMERIA
    Podria ser del catalizador que no separa bien los componentes del humo que sale despues de la combustion?¿
  12. orni

    orni Guest

    Pues no sé, la verdad. Pero el caso es que parece que consume anticongelante, con lo debe haber algo más que la separación de gases...
  13. leoper

    leoper Baneado Baneado

    Registrado:
    5 Oct 2004
    Mensajes:
    30.778
    Me Gusta:
    8
    Ubicación:
    Albacete
    que no sea nada...

    andar, andaba bien ?
  14. bemedobleu

    bemedobleu Guest

    el humo blanco,aparte de la condensacion por la humedad o el frio,es por consumo de aceite o refrigerante,q tambien provoca humo,y si dices q consume refrigerante y no lo tira al suelo....huele a culata,aunque dios quiera q me equivoque.A ver q te dicen esperemos q sea algo leve.
  15. orni

    orni Guest

    Andar, andaba bien, no se notaba nada raro.Lo que no sé es si tira agua por algún sitio, porque cuando me pasó estaba lloviendo un montón y era difícil apreciarlo. En cuanto a la culata, yo también espero que no sea eso...
  16. orni

    orni Guest

    A ver ese fer... dime algo hombre, que en el taller todavía no se han puesto a con el coche, que sé que tú puedes sacar algo más que esto :wink:

  17. orni

    orni Guest

    Bueno, pues ya sé lo que es, intercambiador de agua de la EGR. Total, una pasta. :frown:
  18. orni

    orni Guest

    Por cierto, ¿qué ha pasado con el foro de Movilnorte? Ya no es posible hacer pedidos? Gracias.
  19. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.103
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92

    Ha finalizado el acuerdo entre el foro y Movilnorte. Hay unos cuantos post al respecto.

    salu2
  20. orni

    orni Guest

    Es que llevo mucho tiempo sin navegar por aquí y no me había enterado. ¿Hay algún sitio donde conseguir piezas con descuento? Gracias.
  21. katraska

    katraska Coordinador Staff BMW FAQ Coordinador

    Registrado:
    24 Ene 2002
    Mensajes:
    9.103
    Me Gusta:
    1.194
    Ubicación:
    Sanse - Madrid
    Modelo:
    325i E92

Compartir esta página