Problema. Testigo EML

Tema en 'BMW Serie 3 E-46 (1998 - 2007)' iniciado por Brau, 7 Abr 2007.

  1. Brau

    Brau Guest

    Bien, os cuento mi problema con el BrauCar. Estaba saliendo de mi casa, cuando derrepente, el coche ha empezado a temblar sin motivo alguno y a perder potencia. Se ha encendido el testigo de EML. He decidido dar marcha atrás y llevarlo a casa (q estaba a unos 300 metros por un caminito) y he tenido q ir a 5Km/h porque el coche no daba para más. No pasaba de 1000 vueltas, el pedal del acelerador a fondo y en primera.
    Una vez en casa, he probado a arrancarlo y el testigo había desaparecido y el coche funcionaba bien, aún así estoy muy mosca. En los papeles q me pasaron del coche le habían cambiado ya alguna bobina famosa. A alguien se le ocurre qué puede ser? De todas formas el martes lo llevaré al conce, aunque me ha fastidiado el puente....
    Y por último, a alguien le ha pasado algo similar?? Es mucha pasta????
    Un saludo y gracias!!!
  2. jato

    jato Forista Legendario

    Registrado:
    26 Sep 2006
    Mensajes:
    12.847
    Me Gusta:
    0
    Ubicación:
    A caballo por la península
    Buf, que cosa más extraña, espero que no sea mucho! :)
  3. Brau

    Brau Guest

    ....no me tranquilizas, jejejejej.....
  4. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.237
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Puede ser de uotra bobina o de alguna sonda lambda,;-).
  5. Brau

    Brau Guest

    Vale, pues a ver q me dicen en el taller. Ambas cosas están cambiadas según las facturas q tengo, aunque supongo q habrán vuelto a petar. Una duda: si fuese la bobina no se encendería el testigo que hay encima del de EML (ese q parece un motorcillo)?.

    Un saludo y gracias.
  6. fer316

    fer316 Asesor técnico del foro Staff BMW FAQ Coordinador

    Registrado:
    11 Nov 2002
    Mensajes:
    94.982
    Me Gusta:
    2.237
    Ubicación:
    Pamplona (NAVARRA)
    Modelo:
    e46
    Cualquiera de los dos chivatos te puede dar el mismo fallo,;-).
  7. Brau

    Brau Guest

    ok. La somba Lamba está cambiada Marzo del 2006, al igual q alguna de las bobinas. Tengo 3 facturas de cambio de bobinas (1,2, y 4 (la 2 dos veces)). Por si sirve de ayuda la información.
    Una pregunta más: A la máquina q lo conectan para el diagnóstico es la misma con lo q te pueden resetear lo del airbag? es q así mato dos pájaros de un tiro.

    Muchas gracias. Un saludo.
  8. Rodrejo

    Rodrejo Forista

    Registrado:
    7 Ene 2007
    Mensajes:
    1.113
    Me Gusta:
    2
    Ubicación:
    Murcia
    A mi me paso lo mismo en un 320 CI, justo al arrancar el coche se quedo temblando y no subia de vueltas. Lo pare un rato, y arranco bien.. y al abrir el capo, habia una RATA chamuscada..... Depues no volvio a pasar nada mas.
  9. Brau

    Brau Guest

    ......vaya tela...
  10. Brau

    Brau Guest

    a alguien se le ocurre algo más?
  11. Brau

    Brau Guest

    Al final me ha borrado la memoria del coche (pq había otros fallos anteriores) con la máquina y no me han solucionado nada. Q hasta q no me pase otra vez nada de nada. Por lo menos no me han cobrado.....

Compartir esta página