Problema V3 Razer & Bluetooth

Tema en 'Audio BMW' iniciado por HectoR1, 21 Dic 2005.

  1. HectoR1

    HectoR1 Guest

    Hola, mi problema es que hace tiempo que no usaba el bluetooth del coche y recientemente e comprado el motorola razer v3, y al intentar conectarlo al coche no se que le pasa que no sale nada, ni dejando presionado el boton de arriba del snapin ni nada, y le doy al telefono a que busque dispositivos y no encuentra el del BMW, no se que le pasa, alguno os a pasado, que hago¿? gracias
  2. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    lo de dejar pulsado el boton de encima del snap in, es desde la posicion 0 del contacto giras la llave, sueltas y te pone lo de buscando telefono o algo asi.
  3. HectoR1

    HectoR1 Guest

    no me funciona tio. el bluetooth del coche no me encuentra el movil y eso que lo tengo activao.
    yo dejo pulsado el boton del tio que habla y el coche no hace nada
  4. maesm

    maesm Forista

    Registrado:
    8 Sep 2003
    Mensajes:
    1.385
    Me Gusta:
    0
    Ubicación:
    Córdoba
    No se, puede que no sea compatible con el V3, no se si se puede actualizar el firmware del manos libres de BMW.

    Prueba con otro movil.

    Salu2
  5. Tizon

    Tizon Coordinador Staff BMW FAQ Coordinador Miembro del Club

    Registrado:
    13 Jul 2003
    Mensajes:
    20.191
    Me Gusta:
    3.684
    Ubicación:
    Madrid
    Modelo:
    R 1200 GS
    yo tengo wl v3 y funciona bien:-s
  6. itorfeo

    itorfeo Forista

    Registrado:
    1 Sep 2005
    Mensajes:
    2.842
    Me Gusta:
    0
    Ubicación:
    Madrid
    en un principio te tendria que funcionar, intenta resetear el bluetooth del coche .
  7. yo tengo tambien que resetear mi bt, como se hace

Compartir esta página