Problema

Tema en 'BMW Serie 3 E-36 (1990 - 2001)' iniciado por Vnzla318i, 25 May 2007.

  1. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    Hola q tal amigos, tengo un pequeño problema con el tablero de mi coche, lo saque para probar algo y pues resulta q ahora no me prende los cuentakilometros y me titila la lus de srs ! q podra ser? gracias
  2. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    ayudenme por favor
  3. jose07

    jose07 Forista

    Registrado:
    23 Ene 2005
    Mensajes:
    1.210
    Me Gusta:
    43
    Ubicación:
    Soria
    lo ideal es desconectar la bateria antes de desconectar nada.... pero nunca se hace, prueba a volver a desconectar el marcador y volver a conectarlo a ver si ha llegado una falsa señal a la centralita y por eso no te funciona
  4. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.231
    Me Gusta:
    488
    Ubicación:
    Tenerife
    Al mio por lo mismo se me quedo encendido la luz de aviso del airbag, pregunté por aqui y me dijeron que para quitarle ese error hay que enchufarlo a la maquina
  5. Vnzla318i

    Vnzla318i Forista

    Registrado:
    17 Oct 2005
    Mensajes:
    1.332
    Me Gusta:
    2
    Ubicación:
    Barquisimeto, VE
    MMM lo desenchufe varias veces y nada, el cuentakilometros se ve pero con muy poca luz de dia y de noche nada q ver, las luces de servicio prenden pero las del cuenta no, y la del airbag sigue titilando y no se quita, esa no me importaria tanto, la q si quisiera q volviera es la del cuentakilometros, gracias por sus comentarios

    Si alguien me podria decir q hacer?
  6. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.231
    Me Gusta:
    488
    Ubicación:
    Tenerife
    pues se te habra fundido la bombilla, revisala o ponle otra directamente
  7. por favor a mi me paso lo mismo....fui a lavar el coche y cuando sali del lavadero me encuentro con el cuenta kilometros apagado, sera solo la bombilla de ser asi como la cambio???
  8. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    revisa las bombillas!! yo saque el cuadro para poner un emblema y limpiarlo y me paso justo lo mismo y se me fundieron 3bombillas, dos de las grandes y una de las chikitillas!!no se porq razon pero por solo desmontarle se me fundieron....asiq seguro q te haya pasado lo mismo!!REVISALAS Y ME CUENTAS:wink:

    EDITO:
    por cierto aunque algunas bombillas a simple vista no pareccan estar fundidas puede q lo esten
    lo mejor es enchufar el tablero una vez sacado y observar por la parte trasera
  9. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.231
    Me Gusta:
    488
    Ubicación:
    Tenerife
    Pues si después de 3 meses no las ha revisado ya....:wink:
  10. rubenjc1

    rubenjc1 Forista Senior

    Registrado:
    14 Mar 2007
    Mensajes:
    4.231
    Me Gusta:
    488
    Ubicación:
    Tenerife
    Tienes que sacar el cuadro es muy facil, quitas 2 tornillos por arriba, 3 clavijas por detrás y lo sacas, si puedes regular el volante bajalo y si no juega un poco con el cuadro que sale seguro por un lado
  11. franptz

    franptz Forista

    Registrado:
    20 Abr 2007
    Mensajes:
    1.096
    Me Gusta:
    0
    Ubicación:
    Madrid
    ostia jejejejej
    ni cuenta me he dao je lo he leido y he ido directo a responder sin mirar fecha ni na jeje
    gracias rubenjc por havisar jejejejejeje

Compartir esta página