Problemas 530 DA

Tema en 'Quejas a BMW' iniciado por twity2000, 25 Jun 2006.

  1. twity2000

    twity2000 Guest

    Hola foreros:

    Primer fin de semana, probando mi nuevo 530 DA, año 99, 184 cv y total decepcion.

    He detectado dos problemas: (A ver si me podeis echar una manita)

    -problemas con la cuarta y quinta marchas, si bien en primera va como un tiro en cuarta y quinta cuando la carretera se empina me adelantan hasta los camiones, no consigo pasarlo de 100 km/h. al cambiar a cuarta el motor pierde revoluciones y no sube.

    -cuando giro la rueda a poca velocidad suenan como un ring metalico.

    Segun el concesionario que me lo vendio, acaban de cambiarle el caudalimetro.

    Agradezco vuestras respuestas, estoy perdido y decepcionado, mi antiguo astra (13 años) tiraba mucho mejor cuesta arriba.
  2. Kiko mani

    Kiko mani Forista Miembro del Club

    Registrado:
    26 Ago 2005
    Mensajes:
    1.101
    Me Gusta:
    9
    Ubicación:
    por el centro
    mira en el foro de e-39. Seguro que allí te dan soluciones
  3. riverafer

    riverafer Forista Legendario

    Registrado:
    6 Feb 2006
    Mensajes:
    11.766
    Me Gusta:
    333
    Ubicación:
    CORUÑA
    Modelo:
    420D GC
    Que Te Miren El Caudalimetro Eso No Es Normal,y Lo De La Rueda Ni Idea...
  4. Sí, mira el foro e34-e39, pq aparte del tan famoso caudalimetro, hay manguitos silbidos etc , esta gente está muy puesta y te ayudan mucho.
  5. amg

    amg Forista Miembro del Club

    Registrado:
    2 May 2006
    Mensajes:
    2.211
    Me Gusta:
    25
    Ubicación:
    Sevilla
    Modelo:
    E39 530D aut. 184cv
    Hola, Yo tengo un 530 también del mismo año y me va magnífico. El ruido metálico puede ser de las chapas protectoras de las pinzas de frenos. Si silba directamente proporcional a la velocidad se relacionará con el desgaste de los cojinetes de las ruedas. Lo de la falta de potencia en 4ª y 5ª puede tener una mayor complejidad: turbo, manguitos, caudalímetro, sensores,...Una buena diagnosis en el conce y no tiene por que haber problemas. Suerte
  6. twity2000

    twity2000 Guest

    gracias a todos por la ayuda.

    ya lo tengo solucionado, la falta de potencia era la valvula del turbo, sustituida y va de cine, es otro coche ahora.

    el ruido metalico era las abrazaderas que sujetan el tubo de escape.

    gracias y nos veremos por estos foros amigos.

Compartir esta página